Forums Últimos mensajes - Powered by IBM
 

Problema de conectividad

15/09/2006 - 22:04 por Carlos | Informe spam
Hola buans noches.

Tengo un equipo con Windows XP SP1 metido en un dominio y desde hace unos
días me toma una direccion ip APIPA con lo que la incomunicacion con el
servidor es total.
En el servidor NT del dominio donde se encuentra este unido este equipo
tengo el servicio DHCP habilitado y veo que al equipo del problema le concede
una IP normal pero como digo el equipo toma una ip APIPA y su incomunicaion
es total. Alguien puede decirme que pasa?
Gracias, Carlos.
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
15/09/2006 - 22:08 | Informe spam
Pasa un antispyware a ese equipo. Es mas que probable que algun spyware se
haya metido en el stack ip.

Posteriormente ejecuta en el:

netsh winsock reset

Reinicia y prueba.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantías de ninguna clase,y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.




"Carlos" wrote in message
news:
Hola buans noches.

Tengo un equipo con Windows XP SP1 metido en un dominio y desde hace unos
días me toma una direccion ip APIPA con lo que la incomunicacion con el
servidor es total.
En el servidor NT del dominio donde se encuentra este unido este equipo
tengo el servicio DHCP habilitado y veo que al equipo del problema le
concede
una IP normal pero como digo el equipo toma una ip APIPA y su
incomunicaion
es total. Alguien puede decirme que pasa?
Gracias, Carlos.

Preguntas similares