Forums Últimos mensajes - Powered by IBM
 

Problema curioso de IP

13/02/2006 - 09:03 por David | Informe spam
Hola,

hace unos dias intenté agregar un equipo al dominio, y me dio un error que
no se podia unir...mirando y mirando...me di cuenta que la ip la tenia otro
equipo...pero mi sorpresa fue que contestaba él mismo...a la misma ip...
ahora tengo el equipo apagado, el cable desconectado...en el DNS, ni Wins,ni
DCHP, no hay ningun registro que apunte a esa ip...
pero me sigue contestando...
he vaciado la cache del equipo, y tampoco...

que puede estar pasando??

Saludos.
 

Leer las respuestas

#1 Guillermo Delprato [MS-MVP]
13/02/2006 - 12:51 | Informe spam
IPCONFIG /FLUSHDNS en el equipo que se está haciendo la prueba para borrar
cache Hostnames
NBTSTAT -R en el equipo que se está haciendo la prueba para borrar cache
NetBIOS
En el servidor DNS borrar el caché


Saludos

Guillermo Delprato
MVP-MCT-MCSE-MCSA-MCP
Buenos Aires, Argentina

NOTA. Por favor, las preguntas y comentarios en los grupos, así nos
beneficiamos todos.

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho. Ud. asume los riesgos This posting is
provided "AS IS" with no warranties, and confers no rights. You assume
all risk for your use.




David wrote:
Hola,

hace unos dias intenté agregar un equipo al dominio, y me dio un
error que no se podia unir...mirando y mirando...me di cuenta que la
ip la tenia otro equipo...pero mi sorpresa fue que contestaba él
mismo...a la misma ip... ahora tengo el equipo apagado, el cable
desconectado...en el DNS, ni Wins,ni DCHP, no hay ningun registro que
apunte a esa ip... pero me sigue contestando...
he vaciado la cache del equipo, y tampoco...

que puede estar pasando??

Saludos.

Preguntas similares