Problema de desconexion a internet

11/01/2005 - 20:17 por Guillermo Cesar Basterra | Informe spam
Tengo una maquina con Windows ME a la cual se le coloco un cablemodem para
internet, dicho cablemodem es usb, resulta que el dispositivo esta pero es
como que no lo activa hasta que no se lo desconecta y vuelve a conectar, y
ahi comienza a funcionar un rato, luego si nadie esta en alguna pagina se
desconecta. no encuentro ninguna opcion para solucionar esto, alguien me
puede ayudar.
Desde ya mil gracias..
No olvides contestar al grupo asi aprendemos todos.

Guillermo Basterra
Servicio Técnico
Santa Rosa - La Pampa
g_basterraNOSPAM@NOSPAMhotmail.com
-
Si queres contactarme sacale NOSPAM-
 

Leer las respuestas

#1 hermes
12/01/2005 - 05:14 | Informe spam
Checa en las propiedades de la conexión ADSL, quizá está en
Acceso
teléfonico a Redes. En la pestaña Marcando, desmarca la opción
"Habilitar desconexión automática".Saludos.F.U.MX.
Tengo una maquina con Windows ME a la cual se le coloco un


cablemodem para
internet, dicho cablemodem es usb, resulta que el


dispositivo esta pero es
como que no lo activa hasta que no se lo desconecta y


vuelve a conectar, y
ahi comienza a funcionar un rato, luego si nadie esta en


alguna pagina se
desconecta. no encuentro ninguna opcion para solucionar


esto, alguien me
puede ayudar.
Desde ya mil gracias..
No olvides contestar al grupo asi aprendemos todos.

Guillermo Basterra
Servicio Técnico
Santa Rosa - La Pampa

-
Si queres contactarme sacale NOSPAM-



.

Preguntas similares