problema extraño

05/05/2006 - 00:21 por Oskarwt | Informe spam
hola yo denuevo la verdad que estoy un poco compicado resulta que logre ver
la pagina sin embargo cuan la pagina esta accesible los correos no me llegan
o no los recibe outlook 2003 dice que no se encuentra el servidor y cuando
por fin logro ver los correos resulta que la pagina no se ve mas y dice
servidor no encontrado es algo muy extyraño por favor si alguien sabe de algo
se los agradeceria, ya instale un parche que me dieron aqui en ayuda pero
siguio igual,, gracias amigos ahora mientras revisare el foro para ver si
puedo ayudar a alguien
Oskar
 

Leer las respuestas

#1 Enrique [MVP Windows]
05/05/2006 - 02:42 | Informe spam
¿Cuál es tu proveedor de Internet...? ¿...Telefónica?



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
http://ekort.blogspot.com
(despiértame si me quieres escribir)
Vista x86 (TM) Build 5365
IE 7.0.5346.5 on XPSP2

"Que algo no funcione como tú esperabas
no quiere decir que sea inútil"


Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Oskarwt" escribió en el mensaje
news:
hola yo denuevo la verdad que estoy un poco compicado resulta que logre
ver
la pagina sin embargo cuan la pagina esta accesible los correos no me
llegan
o no los recibe outlook 2003 dice que no se encuentra el servidor y
cuando
por fin logro ver los correos resulta que la pagina no se ve mas y dice
servidor no encontrado es algo muy extyraño por favor si alguien sabe de
algo
se los agradeceria, ya instale un parche que me dieron aqui en ayuda
pero
siguio igual,, gracias amigos ahora mientras revisare el foro para ver
si
puedo ayudar a alguien
Oskar

Preguntas similares