Forums Últimos mensajes - Powered by IBM
 

Problema incluir equipo en dominio

11/10/2005 - 10:36 por Dyzzie | Informe spam
Tengo un equipo con win xp pro y un server con win 2000 server, el caso es
que no me deja incluir el equipo en el dominio.
Se hizo una clonacion de un equipo con todo el sistema (xp pro) instalado y
se cargo en el equipo que no me deja meter, creo que ahi puede estar el
problema.

Los pasos que he seguido han sido los siguientes:

- cambiar la Ip del equipo por una que este libre en la red
- ir a Mi PC boton decho, propiedades, e intentar cambiar de nombre al
equipo y añadirlo a la red a traves del boton de "para cambiar el nombre a
este equipo e incluirlo al dominio"

El caso es que va todo bien hasta que empieza a conectar y me dice que me
asegure de que he escrito bien el nombre del dominio, y calro que esta bien
escrito...

- Probe tb añadiendo primero el equipo desde la herramienta de
administracion de equipos del win 2000 sever y nada.

Sabeis como puedo hacerlo

Gracias.
 

Leer las respuestas

#1 lpz
12/10/2005 - 11:12 | Informe spam
A mi a veces (cuando he cambiado un pc viejo por uno nuevo y le doy el
nombre del viejo) no me ha dejado cambiar el nombre e incluírlo en el
dominio a la vez. Primero le he tenido que cambiar el nombre y reiniciar.
Luego incluírlo al dominio y volver a reiniciar.
salu2


"Dyzzie" escribió en el mensaje
news:
Tengo un equipo con win xp pro y un server con win 2000 server, el caso es
que no me deja incluir el equipo en el dominio.
Se hizo una clonacion de un equipo con todo el sistema (xp pro) instalado
y se cargo en el equipo que no me deja meter, creo que ahi puede estar el
problema.

Los pasos que he seguido han sido los siguientes:

- cambiar la Ip del equipo por una que este libre en la red
- ir a Mi PC boton decho, propiedades, e intentar cambiar de nombre al
equipo y añadirlo a la red a traves del boton de "para cambiar el nombre a
este equipo e incluirlo al dominio"

El caso es que va todo bien hasta que empieza a conectar y me dice que me
asegure de que he escrito bien el nombre del dominio, y calro que esta
bien escrito...

- Probe tb añadiendo primero el equipo desde la herramienta de
administracion de equipos del win 2000 sever y nada.

Sabeis como puedo hacerlo

Gracias.

Preguntas similares