Forums Últimos mensajes - Powered by IBM
 

Problema de Permisos ¿?

06/07/2006 - 15:30 por LJM | Informe spam
Amigos, una vez mas, luego de migrar el Servidor, de que este este
funcioando (hasta ahora) correctamente en todas sus funciones, me
encuentro con el siguiente problema.

Instale el Sistema de Gestion, y en el Servidor funciona prefectamente,
el tema es en el/los Clientes. Cuando ejecuto la aplicacion, me tira un
error, que segun HelpDesk, me dicen que es un problema de permisos de
Windows ("Error 70 en tiempo de ejecucion: se denego el permiso".)

Estoy logueado con un usuario Administrador, le di a la/s carpetas del
ERP el mayor de los permisos a este (y hasta a TODOS) el mayor de los
permisos, comprati TOTAL todas las carpetas, hasta toda la raiz del C:,
desactive el firewall, sigue sin funcionar.

La pregunta es la siguiente, existe forma de verficar que sea un
problema de permisos de windows ralmente? hay alguna manera de
"desactivar" todas las politicas de seguridad? o darle 100% de permisos
a un usuario???

Me estoy volviendo loco =(.

Gracias de antemano amigos.
slds
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
06/07/2006 - 16:15 | Informe spam
Haz a un usuario adminsitrador de dominio y prueba la aplicación; si no
funciona está claro que es de la aplicación

Salu2!!
Javier Inglés
https://mvp.support.microsoft.com/p...B5567431B0
MS MVP, Windows Server-Directory Services




"LJM" escribió en el mensaje
news:
Amigos, una vez mas, luego de migrar el Servidor, de que este este
funcioando (hasta ahora) correctamente en todas sus funciones, me
encuentro con el siguiente problema.

Instale el Sistema de Gestion, y en el Servidor funciona prefectamente,
el tema es en el/los Clientes. Cuando ejecuto la aplicacion, me tira un
error, que segun HelpDesk, me dicen que es un problema de permisos de
Windows ("Error 70 en tiempo de ejecucion: se denego el permiso".)

Estoy logueado con un usuario Administrador, le di a la/s carpetas del
ERP el mayor de los permisos a este (y hasta a TODOS) el mayor de los
permisos, comprati TOTAL todas las carpetas, hasta toda la raiz del C:,
desactive el firewall, sigue sin funcionar.

La pregunta es la siguiente, existe forma de verficar que sea un
problema de permisos de windows ralmente? hay alguna manera de
"desactivar" todas las politicas de seguridad? o darle 100% de permisos
a un usuario???

Me estoy volviendo loco =(.

Gracias de antemano amigos.
slds

Preguntas similares