Forums Últimos mensajes - Powered by IBM
 

Problema Project Web Access

25/10/2007 - 18:06 por Project Web Access 2003 y secciones | Informe spam
Muy buenas a todos.

Tengo un problema con alguno usuarios cuando acceden a project web access
2003, os cuento a ver si podeis ayudarme:

Algunos usuarios se conectan y no pueden navegar adecuamente por la
aplicación, ya que pulsen en la pestaña que pulsen les lleva siempre a la
página principal, a que puede ser debido esto?

Muchas gracias por la atención.

Un saludo,
 

Leer las respuestas

#1 Hernán Mario
16/11/2007 - 10:09 | Informe spam
Es posible que las páginas a las que estén accediendo contengan controles
PjGrid? Intenta navegar a otra página que no los tenga, como la de
administración. Si es así el problema esta en estos controles y el cliente
IE. Reinstalales el paquete de cliente redistribuible. He tenido ese
problema muchas veces por motivos diversos pero si dices que pasa solo con
algunos usuarios debe ser en el cliente.
Otra comprobación que puedes hacer es acceder como ese usuarios en un
ordenador que sepas que funcionan los controles PjGrid.

Un saludo

Hernán Mario

Barcelona


"Project Web Access 2003 y secciones" <Project Web Access 2003 y
escribió en el mensaje
news:
Muy buenas a todos.

Tengo un problema con alguno usuarios cuando acceden a project web access
2003, os cuento a ver si podeis ayudarme:

Algunos usuarios se conectan y no pueden navegar adecuamente por la
aplicación, ya que pulsen en la pestaña que pulsen les lleva siempre a la
página principal, a que puede ser debido esto?

Muchas gracias por la atención.

Un saludo,

Preguntas similares