Forums Últimos mensajes - Powered by IBM
 

Problema Solucionado: P/ Javier Ingles

23/01/2007 - 15:29 por Andres Soncini | Informe spam
Estimado Javier,

Luego de sudar muchisimo con el tema de los DCs que no replicaban... ya he
resuelto el problema... ¿Como? Pues facil, agarre una masa y rompí los
servidores a palazos... jeje
No, el problema era que al reinstalar el ISA 2004 tantas veces en el
ambiente de pruebas se me olvidó instalar el SP2 y elWindows si tenia el
SP1. El problema estaba en los cambios que el SP1 de Windows 2003 introduce
en las cominicaciones RPC y que no son compatibles con el filtro RPC de ISA
2004 e ISA 2000. http://support.microsoft.com/kb/887222/en-us
Pues ahora esta todo funcionando de maravillas. Agradezco tu ayuda y tus
recomendaciones a proposito de seguridad... ojalá pudiera tener todo a la
perfeccion pero muchas cosas no dependen de mi.

SALUDOS!!!!
 

Leer las respuestas

#1 Javier Inglés [MS MVP]
24/01/2007 - 15:38 | Informe spam
Te agradezco el feedback socio, y me alegro!!

Salu2!!
Javier Inglés
https://mvp.support.microsoft.com/p...B5567431B0
MS MVP, Windows Server-Directory Services



"Andres Soncini" escribió en el mensaje
news:
Estimado Javier,

Luego de sudar muchisimo con el tema de los DCs que no replicaban... ya he
resuelto el problema... ¿Como? Pues facil, agarre una masa y rompí los
servidores a palazos... jeje
No, el problema era que al reinstalar el ISA 2004 tantas veces en el
ambiente de pruebas se me olvidó instalar el SP2 y elWindows si tenia el
SP1. El problema estaba en los cambios que el SP1 de Windows 2003
introduce en las cominicaciones RPC y que no son compatibles con el filtro
RPC de ISA 2004 e ISA 2000. http://support.microsoft.com/kb/887222/en-us
Pues ahora esta todo funcionando de maravillas. Agradezco tu ayuda y tus
recomendaciones a proposito de seguridad... ojalá pudiera tener todo a la
perfeccion pero muchas cosas no dependen de mi.

SALUDOS!!!!

Preguntas similares