Forums Últimos mensajes - Powered by IBM
 

Problema en subsistema o no se qué

02/01/2005 - 10:59 por carlos m | Informe spam
Pue eso, que ahora con los juegos antiguos me pone esto
al intentar instalarlos, no se que de subsistema de 16
bits y me pone omitir o cerrar. El caso es que antes si
que iban en windows, podría ser el Service pack 2????
 

Leer las respuestas

#1 Antonio Amengual[MSMVP]
02/01/2005 - 11:22 | Informe spam
no posiblemente el config.nt y el autoexec.nt estan cascados


Bienvenidos al sitio de MVP de Microsoft
http://mvp.support.microsoft.com/

Recuerda: Una Consulta, Un Foro:
news:microsoft.public.es.outlookexpress
news:microsoft.public.es.windowsxp
news:microsoft.public.es.windowsxp.aplicaciones
news:microsoft.public.es.windowsxp.hardware
news:microsoft.public.es.windowsxp.instalacion
news:microsoft.public.es.windowsxp.seguridad



Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.


XP Pro-2600-limpia+SP2

por favor
respuestas al grupo; asi nos beneficiamos todos
no se responde personalmente

saludos

Antonio
ms mvp windowsxp shell user

"carlos m" wrote in message news:05f701c4f0b1$b1f5f360$
Pue eso, que ahora con los juegos antiguos me pone esto
al intentar instalarlos, no se que de subsistema de 16
bits y me pone omitir o cerrar. El caso es que antes si
que iban en windows, podría ser el Service pack 2????

Preguntas similares