Forums Últimos mensajes - Powered by IBM
 

problema validación dominio

02/12/2009 - 10:34 por Marc Sánchez | Informe spam
Tengo 3 dominios y estoy pasandolos a subdominios, tengo varios controladores
en cada dominio y en cada subdominio.
Al eliminar uno de los dominios y pasar los usuarios al subdominio, todo
parece correcto pero al parar un dc que utilizaba mientras eliminaba el
dominio, no me deja validarme en ningún subdominio ni en el dominio principal.
No hay ningún registro en visor de sucesos pero algunos usuarios no pueden
loguearse y los que estan logueados no pueden acceder a exchange
A alguien se le ocurre que puede ser???
 

Leer las respuestas

#1 Marc Sánchez
02/12/2009 - 11:02 | Informe spam
Despues de parar varias veces el servidor aparece este error en los usuarios
que intentan conectarse:

Se solicitó un vale de autenticación (TGT) de Kerberos.

Información de cuenta:
Nombre de cuenta: USUARIO
Nombre de dominio Kerberos proporcionado: DOMINIOPRI N
Id. de usuario: NULL SID

Información de servicio:
Nombre de servicio: krbtgt/DOMINIOPRIN
Id. de servicio: NULL SID

Información de red:
Dirección de cliente: 192.168.1.5
Puerto de cliente: 2772

Información adicional:
Opciones de vale: 0x40810010
Código de resultado: 0x1d
Tipo de cifrado de vale: 0xffffffff
Tipo de autenticación previa: -

Información de certificado:
Nombre de emisor de certificados:
Número de serie de certificado:
Huella digital de certificado:

Sólo se proporciona información de certificado si se usó un certificado para
la autenticación previa.

Los tipos de autenticación previa, las opciones de vale, los tipos de
cifrado y los códigos de resultado se definen en RFC 4120.

"Marc Sánchez" wrote:

Tengo 3 dominios y estoy pasandolos a subdominios, tengo varios controladores
en cada dominio y en cada subdominio.
Al eliminar uno de los dominios y pasar los usuarios al subdominio, todo
parece correcto pero al parar un dc que utilizaba mientras eliminaba el
dominio, no me deja validarme en ningún subdominio ni en el dominio principal.
No hay ningún registro en visor de sucesos pero algunos usuarios no pueden
loguearse y los que estan logueados no pueden acceder a exchange
A alguien se le ocurre que puede ser???


Preguntas similares