Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Problema VPN

18/10/2005 - 21:50 por David | Informe spam
Buenas a todos,

Veréis tengo una duda con una VPN. Resulta que tengo una vpn entre dos
oficinas. esta esta configurada a traves de dos router que permiten generar
la conexion vpn. Los servidores de cada oficina estan con W2003 server. Todo
funciona bien se puede entrar de un servidor a otro pero atraves de los
recursos compartidos. Hacen pings sin problema... hasta ahi todo bien. El
problema es q en cada oficina por el entorno de red solo veo el dominio local
y no veo el de la otra oficina con el que esta hecha la vpn, es decir, por el
entorno de red de windows no veo los equiops de la otra red, sin embargo, los
hago pings y responden y puedo entrar a sus recursos compartidos desde inicio

He visto q pasa en otras VPNs de otros sitios y no se si es q no es posible
o que hay que hacer algo mas para que se puedan ver

Muchas gracias
 

Leer las respuestas

#1 Manix
19/10/2005 - 00:05 | Informe spam
Instala el servicio WINS en ambos servidores y replicalos.

Saludos
Manix

"David" wrote in message
news:
Buenas a todos,

Veréis tengo una duda con una VPN. Resulta que tengo una vpn entre dos
oficinas. esta esta configurada a traves de dos router que permiten
generar
la conexion vpn. Los servidores de cada oficina estan con W2003 server.
Todo
funciona bien se puede entrar de un servidor a otro pero atraves de los
recursos compartidos. Hacen pings sin problema... hasta ahi todo bien. El
problema es q en cada oficina por el entorno de red solo veo el dominio
local
y no veo el de la otra oficina con el que esta hecha la vpn, es decir, por
el
entorno de red de windows no veo los equiops de la otra red, sin embargo,
los
hago pings y responden y puedo entrar a sus recursos compartidos desde
inicio

He visto q pasa en otras VPNs de otros sitios y no se si es q no es
posible
o que hay que hacer algo mas para que se puedan ver

Muchas gracias

Preguntas similares