Forums Últimos mensajes - Powered by IBM
 

Problemas al arrancar

22/11/2006 - 12:42 por davidr | Informe spam
Hola a todos,

tengo un pc con xp pro que al arrancar le cuesta bastante y algunas veces
mientras arranca se reinicia una o dos veces antes de conseguir arrancar. La
carga del equipo no es demasiado grande para que le cueste tanto y tengo
pasados todos los sp y parches.

En el visor de sucesos el único error que me da es el siguiente:
"El servicio Seagate Page Server depende del servicio DDE de red, el cual no
pudo iniciarse debido al siguiente error:
No se puede iniciar el servicio, porque está deshabilitado o porque no tiene
dispositivos habilitados asociados a él. "

Alguien me puede decir cuál es el problema.

Gracias de antemano.
 

Leer las respuestas

#1 Enrique [MVP Windows]
22/11/2006 - 19:20 | Informe spam
"...El servicio Seagate Page Server...




¿Tienes instalado el firewall de Seagate? Si es así, desinstálalo, reinicia, y comprueba el inicio de windows.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
Date un paseo por mi Blog: http://ekort.blogspot.com


Windows Vista x86 (TM) Release Candidate 2 Build 5744
Internet Explorer 7 (RTW) Build 7.0.5730.11 en XP-SP2


Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no rights.
________________________________________________________________________________
"davidr" escribió en el mensaje news:
Hola a todos,

tengo un pc con xp pro que al arrancar le cuesta bastante y algunas veces
mientras arranca se reinicia una o dos veces antes de conseguir arrancar. La
carga del equipo no es demasiado grande para que le cueste tanto y tengo
pasados todos los sp y parches.

En el visor de sucesos el único error que me da es el siguiente:
"El servicio Seagate Page Server depende del servicio DDE de red, el cual no
pudo iniciarse debido al siguiente error:
No se puede iniciar el servicio, porque está deshabilitado o porque no tiene
dispositivos habilitados asociados a él. "

Alguien me puede decir cuál es el problema.

Gracias de antemano.

Preguntas similares