Forums Últimos mensajes - Powered by IBM
 

Problemas al configurar IIS para usar páginas ASP con Win2000 y Wi

30/01/2006 - 23:16 por Ivan J. Peraza N. | Informe spam
Buenas tardes, espero que puedan ayudarme, instalé en dos equipos que
tienen Win2000 y WinXp Profesional el IIS siguiendo los pasos que estan en la
ayuda de Windows, sin embargo, cuando intento accesar a la ruta
http://localhost siempre me dice "Error 500 - El servidor no puede ser
localizado" trato de abrir páginas ASP y siempre me da el mismo error, he
indagado en varios foros y veo que muchas personas tienen el mismo problema
pero en ningun lado he podido encontrar la solución.

Esperando que alguien pueda ayudarme, quedo de ustedes


Atentamente

Ivan J. Peraza N.
Hilton Suites
Gerencia de Sistemas
Caracas - Venezuela
 

Leer las respuestas

#1 German Saer
31/01/2006 - 02:55 | Informe spam
Estas tratando de abrir http://localhost/ en la misma maquina donde
instalastes IIS?

Thanks,

_______________
German Saer
Orlando, FL 32810



"Ivan J. Peraza N." wrote in message
news:
Buenas tardes, espero que puedan ayudarme, instalé en dos equipos que
tienen Win2000 y WinXp Profesional el IIS siguiendo los pasos que estan en


la
ayuda de Windows, sin embargo, cuando intento accesar a la ruta
http://localhost siempre me dice "Error 500 - El servidor no puede ser
localizado" trato de abrir páginas ASP y siempre me da el mismo error, he
indagado en varios foros y veo que muchas personas tienen el mismo


problema
pero en ningun lado he podido encontrar la solución.

Esperando que alguien pueda ayudarme, quedo de ustedes


Atentamente

Ivan J. Peraza N.
Hilton Suites
Gerencia de Sistemas
Caracas - Venezuela

Preguntas similares