Forums Últimos mensajes - Powered by IBM
 

Problemas al enviar correo

20/06/2007 - 17:08 por Hector | Informe spam
Buenas, mi problema es el siguiente: ya varios usuarios que tienen
configurada una cuenta de orreo por el Outlook esta presentando no se si
llamarlas fallas pero la cuestion es que cuando envían un correo a cierto
usuario de la misma organización no les llega, aparecen en la bandeja de
enviados pero nunca llegó a su destino, comprobamos enviando el mismo correo
via web, y si les llega, que puede estar pasando con los correo via outlook
que no salen de la maquina. Por favor si tienen alguna respuesta a esto
haganmelo saber. Que tengan buen día.
 

Leer las respuestas

#1 Alex65
21/06/2007 - 09:50 | Informe spam
Hola Héctor,
Hablas que los mensajes que no llegan son entre usuarios que están la misma
organización y que enviando los mensajes vía web llegan Eso significa
que tienes un servidor de correo? Estás utilizando Exchange? Qué versión?

Si así fuera te sugeriría que habilitaras el Centro de seguimiento de
mensajes (desde las propiedades del servidor de Exchange en el ESM). Envíes
un nuevo mensaje a través del cliente de Outlook. Luego desde el mismo ESM,
herramientas, centro de seguimiento de mensajes, buscaras dicho mensaje
indicando remitente, servidor y destinatario. Al encontrarlo hazle doble
clic al mensaje y fíjate si te indica si se ha entregado o no.

De todas maneras, apuntaría primero al AV. Para ello tienes dos
alternativas:
1.- detener y deshabilitar todos los servicio del AV y luego intentar enviar
el mensaje
2.- inicio - ejecutar: outlook /safe y enviar el mensaje

Si no funciona así intenta combinando ambas.

Si así y todo no funciona. Repite las mismas operaciones pero desde el lado
del destinatario.

Tambié puedes probarlo deteniendo y deshabilitando el anti spam.

Espero que te ayude.

Saludos.
Alex65

Preguntas similares