Forums Últimos mensajes - Powered by IBM
 

Problemas de asignaciones de grupos Builtin a usuarios

06/07/2007 - 13:08 por Jorge Galdeano León | Informe spam
Hola,

Tengo active directory instalado ( en w2k3 ) y el problema q tengo es q al
crear un nuevo usuario y asignarle el grupo Operadores de configuraciones de
red no acepta estos privilegios en las estaciones de trabajo, sin embargo si
los acepta en el domain controller. He dicho esto por poner un ejemplo pero
si le das privilegios de administradores o administradores de dominio tampoco
tiene estos privilegios, es decir la cuenta se crea y puedo loguearme en ella
pero con privilegios de usuario normal. ¿ Por qué es debido esto ? En cuanto
a politicas no debe estar el error porque no me funcionaria en el Domain
controller, y los roles los tiene todos el servidor nombrado

Saludos y gracias por vuestra atencion
 

Leer las respuestas

#1 Is
09/07/2007 - 12:16 | Informe spam
Buenos dias,

Los grupos de seguridad incluidos en la carpeta Builtin son solo de ambito
local para los Controladores de Dominio, la pertenencia a estos grupos no
afecta a las estaciones de trabajo.

En su logar tendrias que usar los grupos de seguridad de tipo global, como
Administradores de Dominio.

Built-in Domain Local Groups: These groups provide users with pre-defined
rights and permissions to perform tasks on domain controllers and in active
directory.
http://www.tech-faq.com/active-dire...oups.shtml


https://www.microsoft.com/technet/p...users.mspx
http://www.microsoft.com/technet/pr...2kada.mspx


Espero te sirva de ayuda

Un saludo

"Jorge Galdeano León" wrote in
message news:
Hola,

Tengo active directory instalado ( en w2k3 ) y el problema q tengo es q al
crear un nuevo usuario y asignarle el grupo Operadores de configuraciones
de
red no acepta estos privilegios en las estaciones de trabajo, sin embargo
si
los acepta en el domain controller. He dicho esto por poner un ejemplo
pero
si le das privilegios de administradores o administradores de dominio
tampoco
tiene estos privilegios, es decir la cuenta se crea y puedo loguearme en
ella
pero con privilegios de usuario normal. ¿ Por qué es debido esto ? En
cuanto
a politicas no debe estar el error porque no me funcionaria en el Domain
controller, y los roles los tiene todos el servidor nombrado

Saludos y gracias por vuestra atencion

Preguntas similares