Problemas con "Acceso telefonico a redes"

22/02/2004 - 14:45 por Simpatic | Informe spam
Una cosa que me deja parado y no se a que puede ser debido:

Estoy intentando que desde un ordenador viejo: un 486 a 33 mhz con 16 megas
de memoria y con W95 ver si se puede acceder a internet. Una vez instalado
el modem, dado de alta un acceso gratuito a Terra, comprobado tener
instalados los protocolos necesarios en "Red", hemos creado un acceso
directo a la conexión que hemos denominado "Terra" utilizando el "asistente
de conexión a internet". Tenemos el internet explorer versión 4 que hemos
instalado a través de un CD distinto al de Win95 ya que no teniamos, en
principio el CD W95. Ahora ya si.

El asistente nos crea un icono y debemos configurar las opciones de TC/IP
para poner todo aquello de dirección primaria, secundaria... etc tal como se
explica en el manual on line de Terra. Pero a la hora de darle con el botón
derecho al acceso directo y acceder a "propiedades" nos da error del tipo:
"Internet Explorer ha efectuado una operación no válida y el programa se
cerrará..." o algo así. Es decir que no nos deja acceder a esa siguiente
pantalla de configuración con lo cual no podemos configurar correctamente el
acceso . También nos dá error aleatorio si damos docble clic sobre el acceso
pero no podemos intentar la conexión ya que previamente debemos configurar
los parametros indicado y no nos deja. ¿Que puede estar pasando, porqué no
deja acceder a ese menu de propiedades y da error?. Aunque es un ordenador
viejo y con poca memoria ¿podemos acceder a internet ?.

Si alguien me puede dar una pista se lo agradeceremos. Muchas gracias.
 

Leer las respuestas

#1 Simpatic
22/02/2004 - 21:05 | Informe spam
Para mayor explicación de mi consulta anterior: Pienso que tal vez el
problema surja en que el "acceso telefónico a redes" y los protocolos TCP y
demás adaptadores que figuran ahora en "red" los he sacado de un cd de w95
que no es el que sirvió para la instalación original ya que este no lo
tenemos por ser un ordenador regalado de tercera mano ya que no estaban
instalados . ¿Puede radicar ahí el problema: que se hayan sacado de un W95
que no es el mismo instalado?

Gracias.
"Simpatic" escribió en el mensaje
news:%23NqhBEU%
Una cosa que me deja parado y no se a que puede ser debido:

Estoy intentando que desde un ordenador viejo: un 486 a 33 mhz con 16


megas
de memoria y con W95 ver si se puede acceder a internet. Una vez instalado
el modem, dado de alta un acceso gratuito a Terra, comprobado tener
instalados los protocolos necesarios en "Red", hemos creado un acceso
directo a la conexión que hemos denominado "Terra" utilizando el


"asistente
de conexión a internet". Tenemos el internet explorer versión 4 que hemos
instalado a través de un CD distinto al de Win95 ya que no teniamos, en
principio el CD W95. Ahora ya si.

El asistente nos crea un icono y debemos configurar las opciones de TC/IP
para poner todo aquello de dirección primaria, secundaria... etc tal como


se
explica en el manual on line de Terra. Pero a la hora de darle con el


botón
derecho al acceso directo y acceder a "propiedades" nos da error del


tipo:
"Internet Explorer ha efectuado una operación no válida y el programa se
cerrará..." o algo así. Es decir que no nos deja acceder a esa siguiente
pantalla de configuración con lo cual no podemos configurar correctamente


el
acceso . También nos dá error aleatorio si damos docble clic sobre el


acceso
pero no podemos intentar la conexión ya que previamente debemos configurar
los parametros indicado y no nos deja. ¿Que puede estar pasando, porqué no
deja acceder a ese menu de propiedades y da error?. Aunque es un ordenador
viejo y con poca memoria ¿podemos acceder a internet ?.

Si alguien me puede dar una pista se lo agradeceremos. Muchas gracias.



Preguntas similares