Problemas con algunas páginas web

05/04/2005 - 01:21 por MaríaBCN | Informe spam
Mi sistema operativo es Windows XP Home Edition Versión 2002 Service Pack 2.
El programa Internet Explorer es 6.0.2900.2180.xpsp_sp2_rtm con Intensidad de
cifrado de 128Bits.
Tengo un problema al intentar navegar por algunos sitios. Por ejemplo este:
http://www.rumbo.es/public/jsp/vuel...vuelos.jsp

El programa se ralentiza enormemente (aunque tengo conexión ADSL a 512Kbps;
de hecho sólo me va lento en esta página), la página se descarga lentamente
"a líneas" desde el extremo superior hacia abajo, le cuesta mucho cargarla y
cuando lo hace al moverme con las barras lateral y horizontal, la pantalla se
mueve "a saltos" y si intento seguir navegando llega un punto en el que el
Explorer se bloquea (sale un aviso diciendo qeu el programa ha realizado una
opción incorrecta y que se cerrará).

En general NO tengo problemas con sitios "seguros".

No sé si puede ser problema de configuración de Internet Explorer o un
conflicto con el antivirus (utilizo McAfee porque veía preinstalado con el
nuevo equipo que he comprado hace poco) o ¿¿??

Estoy totalmente perdida... ¿Alguien me puede ayudar?

He seguido todas las indicaciones de Enrique [MVP Windows] a Lillah del
04/01/04 a su consulta "windowsupdate.microsoft.com página" porque me creía
que podía ser el mismo problema que el mío pero no se me ha dado resultado.

Gracias por adelantado
 

Leer las respuestas

#1 Osvaldo
05/04/2005 - 02:28 | Informe spam
Maria!!!
La pagina la probé y funciona perfecto, has lo siguiente
comienza efectuando una limpieza de archivos temporales, de esta manera:
"USA SOLAMENTE EL MODO NORMAL"

PROCESO DE ELIMINACIÓN DE ARCHIVOS TEMPORALES
MODO NORMAL (Usuario común)

1) Abrir Internet Explorer ir a HERRAMIENTAS-OPCIONES DE
INTERNET-GENERAL= Eliminar COOKIES y Eliminar ARCHIVOS, marcar eliminar
todo el contenido sin conexión
2) Ir a INICIO-EJECUTAR= %Temp% , aceptar y eliminar todo lo que se
encuentra.

MODO AVANZADO (Mas para expertos, OPCIONAL)

3) Ir a INICIO-BUSCAR= content.ie5 , aceptar y eliminar todas las
carpetas que se encuentran dentro de content.ie5, (NO ELIMINAR
CONTENT.IE5) con la excepción de INDEX.DAT que se borra desde Ms-Dos,
fuera del sistema.
4) Si algún archivo no se puede borrar, entrar a MODO DE PRUEBA DE
FALLOS, o sea reiniciar el equipo apretando F8, una vez cargada la
pantalla elegir a MODO A PRUEBAS DE FALLOS y efectuar todo el proceso de
eliminación explicado anteriormente, desde esta opción.
5) OTROS ARCHIVOS INNECESARIOS QUE SE PUEDEN BORRAR
*.TMP
*.$$$
*.WKB
*.OLD
*.??~
*.GID
*.FTS
*.
*.00
*.COR
*.NAV
*.TBK
*.WBK
*.CHK
*.I~I
*.SHD


Efectuado esto vacía la papelera de reciclaje.
Comenta como funciono esta operación, si hace falta seguimos con algo
mas, un beso.


Osvaldo Vila
Burzaco - Buenos Aires
Argentina

AL SUR DEL CONTINENTE AMERICANO



"MaríaBCN" escribió en el mensaje
news:
Mi sistema operativo es Windows XP Home Edition Versión 2002 Service


Pack 2.
El programa Internet Explorer es 6.0.2900.2180.xpsp_sp2_rtm con


Intensidad de
cifrado de 128Bits.
Tengo un problema al intentar navegar por algunos sitios. Por ejemplo


este:
http://www.rumbo.es/public/jsp/vuel...vuelos.jsp

El programa se ralentiza enormemente (aunque tengo conexión ADSL a


512Kbps;
de hecho sólo me va lento en esta página), la página se descarga


lentamente
"a líneas" desde el extremo superior hacia abajo, le cuesta mucho


cargarla y
cuando lo hace al moverme con las barras lateral y horizontal, la


pantalla se
mueve "a saltos" y si intento seguir navegando llega un punto en el


que el
Explorer se bloquea (sale un aviso diciendo qeu el programa ha


realizado una
opción incorrecta y que se cerrará).

En general NO tengo problemas con sitios "seguros".

No sé si puede ser problema de configuración de Internet Explorer o un
conflicto con el antivirus (utilizo McAfee porque veía preinstalado


con el
nuevo equipo que he comprado hace poco) o ¿¿??

Estoy totalmente perdida... ¿Alguien me puede ayudar?

He seguido todas las indicaciones de Enrique [MVP Windows] a Lillah


del
04/01/04 a su consulta "windowsupdate.microsoft.com página" porque me


creía
que podía ser el mismo problema que el mío pero no se me ha dado


resultado.

Gracias por adelantado

Preguntas similares