Problemas con la configuracion de la conexion

21/07/2005 - 17:48 por JAP | Informe spam
Buenos dias amigos


Buscando ayuda sobre el internet explorer encontre su direccion

Me pasa que en mi maquina que esta pegada a internet del trabajo esta
funciona bien cuando entro a navegar en la compañía usando una configuración
Lan y un Proxy, el problema que tengo es que en esa mima maquina cuando se
conecta con un moden el navegador de internet explorer 6 parece buscar
siempre la conexión Lan y dice que no puede encontrar la pagina. Así le quite
el check del Proxy o lo vuelva a instalar con conexión de acceso telefonico,
instalada desde las herramientas del Internet Explorer.

Como puedo hacer para que este usuario se conecte a su conexión Lan
normalmente pero cuando tenga que usar conexión mediante un MODEM el
Navegador del Internet Explorer reconozca que esta bajo el Moden no bajo la
Lan ?

Además me pasa lo mismo cuando un jefe de la compañía esta en ella y usa el
Proxy excelente no tiene problemas pero cuando viajar y esta por ejemplo en
el aeropuerto y quiere usar el Wirelless de su Laptop esta reconoce la red
Wíreless pero no navega por que siempre esta buscando la Lan de la compañía
así deshabilite el Proxy . Si me puede ayudar con esto se lo agradecería Att.
Jap
 

Leer las respuestas

#1 Enrique [MVP Windows]
22/07/2005 - 01:28 | Informe spam
**Error message: The page cannot be displayed
http://support.microsoft.com/kb/241344/en-us
http://support.microsoft.com/defaul...;es;241344



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

"La cuestión más importante es no dejar de preguntar"



Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"JAP" escribió en el mensaje
news:
Buenos dias amigos


Buscando ayuda sobre el internet explorer encontre su direccion

Me pasa que en mi maquina que esta pegada a internet del trabajo esta
funciona bien cuando entro a navegar en la compañía usando una
configuración
Lan y un Proxy, el problema que tengo es que en esa mima maquina cuando
se
conecta con un moden el navegador de internet explorer 6 parece buscar
siempre la conexión Lan y dice que no puede encontrar la pagina. Así le
quite
el check del Proxy o lo vuelva a instalar con conexión de acceso
telefonico,
instalada desde las herramientas del Internet Explorer.

Como puedo hacer para que este usuario se conecte a su conexión Lan
normalmente pero cuando tenga que usar conexión mediante un MODEM el
Navegador del Internet Explorer reconozca que esta bajo el Moden no bajo
la
Lan ?

Además me pasa lo mismo cuando un jefe de la compañía esta en ella y
usa el
Proxy excelente no tiene problemas pero cuando viajar y esta por ejemplo
en
el aeropuerto y quiere usar el Wirelless de su Laptop esta reconoce la
red
Wíreless pero no navega por que siempre esta buscando la Lan de la
compañía
así deshabilite el Proxy . Si me puede ayudar con esto se lo agradecería
Att.
Jap

Preguntas similares