Forums Últimos mensajes - Powered by IBM
 

Problemas con el active directory!!!

29/01/2009 - 01:15 por wilber.rivero | Informe spam
Buenas señores, mi problema es el siguiente... Actualmente administro
una red de unos 400 ordenadores aproximadamente, en las ultimas 2
semanas he recibido ataques al servidor dns desde los mismos equipos
que conforman la red, tras investigaciones se detectó la presencia de
un virus llamado CONFICkER en todas sus modalidades el cual causó
daños en el servidor de tal forma que las cuentas de los usuarios se
bloquean solas indefinidamente y no he encontrado la forma de
solucionar ese problema, les agradeceria su ayuda!!! Gracias

Salu2...

Wil
 

Leer las respuestas

#1 Alejandro Mazzitelli
29/01/2009 - 01:37 | Informe spam
Un poco de informacion sobre el tema:

http://blogs.technet.com/seguridad/...icker.aspx
http://blogs.technet.com/seguridad/...edios.aspx
http://blogs.technet.com/mmpc/archi...-worm.aspx

Espero que te sirva.

Saludos!

Alejandro Mazzitelli | amazzitelli @ gmail.com |
http://geeks.ms/blogs/amazzite/
Miembro del Grupo Latinoamericano de Usuarios de Exchange - GLUE -
www.msglue.org




wrote in message
news:
Buenas señores, mi problema es el siguiente... Actualmente administro
una red de unos 400 ordenadores aproximadamente, en las ultimas 2
semanas he recibido ataques al servidor dns desde los mismos equipos
que conforman la red, tras investigaciones se detectó la presencia de
un virus llamado CONFICkER en todas sus modalidades el cual causó
daños en el servidor de tal forma que las cuentas de los usuarios se
bloquean solas indefinidamente y no he encontrado la forma de
solucionar ese problema, les agradeceria su ayuda!!! Gracias

Salu2...

Wil

Preguntas similares