Problemas con el arranque

04/09/2007 - 11:20 por Chem | Informe spam
Hola a todos, todo funcionaba correctamente hasta que esta mañana los
duendes me han jugado una mala pasada:
En el arranque sale el siguiente mensaje: "memory test failed" para
continuar F1 -> elegir modo de arranque, si lo hago a prueba de fayos me
dice que hay problema sen el HIMMEN.SYS direccion no fiable 00921026 pulsar
ENTER para continuar, pulso y Windows detenido, necesita reiniciar, si
intento arrancar en modo normal, problemas con v86mmgr error de proteccion
necesita reiniciar asi que no puedo arrancar el ordenata y me urge
muchisimo.
Solo arranca con el simbolo de sistema, se podria hacer una restauracion de
sistema desde aqui?
El principal problema es que este ordenata es un monitor de otros ordenatas
mejores y no tiene ni lector de CDs :P
Muchas gracias y saludos a los que escuchan.
Chema.
 

Leer las respuestas

#1 Juan B. Rivera
04/09/2007 - 20:19 | Informe spam
Revise memoria RAM (Retirela y reinstalela en su ranura, obviamente, con el
cable de corriente desconectado.) Compre o pida prestado otro modulo
compatible, (SDRAM o DDR?)

"Chem@" <chemachorro#terra.es> wrote in message
news:%
Hola a todos, todo funcionaba correctamente hasta que esta mañana los
duendes me han jugado una mala pasada:
En el arranque sale el siguiente mensaje: "memory test failed" para
continuar F1 -> elegir modo de arranque, si lo hago a prueba de fayos me
dice que hay problema sen el HIMMEN.SYS direccion no fiable 00921026


pulsar
ENTER para continuar, pulso y Windows detenido, necesita reiniciar, si
intento arrancar en modo normal, problemas con v86mmgr error de proteccion
necesita reiniciar asi que no puedo arrancar el ordenata y me urge
muchisimo.
Solo arranca con el simbolo de sistema, se podria hacer una restauracion


de
sistema desde aqui?
El principal problema es que este ordenata es un monitor de otros


ordenatas
mejores y no tiene ni lector de CDs :P
Muchas gracias y saludos a los que escuchan.
Chema.


Preguntas similares