Forums Últimos mensajes - Powered by IBM
 

Problemas con el sharepoint services

26/01/2006 - 20:03 por Ruth Mederos | Informe spam
Hola a todos.

Tengo instalado el services en mi servidor y tengo terminales que no pueden
abrir la página principal del servidor. El error al abrir la página es que
no encuentra el servidor o DNS. Yo he comporbado que tienen acceso en la red
y además el propio servidor está como DNS primeria en las propiedades de
TCPIP. ¿Que puedo hacer? no entiendo como en unos funcionan y en otros no..
Me podeis ayudar? Muchas gracias
 

Leer las respuestas

#1 Anonimo
27/01/2006 - 02:59 | Informe spam
Que tal Ruth, podrías hacer pruebas en un inicio en tu mismo servidor donde
tienes instalado SharePoint Services (Windows SharePoint Services), para
verificar que si puedas entrar?.
Luego podrías verificar que tus terminales si ven (por la red a la máquina
donde esta tu implementación de Windows SharePoint Services)?
Por otra parte, no entendi bien si tu servidor de SharePoint es tu DNS o
tienes otro server como DNS aparte de tu server de SharePoint, podrías darnos
más detalles?

Saludos.

Luis.
http://groups.msn.com/technetmexico-Df-SharePoint
Blog: http://spaces.msn.com/members/lduso


"Ruth Mederos" wrote:

Hola a todos.

Tengo instalado el services en mi servidor y tengo terminales que no pueden
abrir la página principal del servidor. El error al abrir la página es que
no encuentra el servidor o DNS. Yo he comporbado que tienen acceso en la red
y además el propio servidor está como DNS primeria en las propiedades de
TCPIP. ¿Que puedo hacer? no entiendo como en unos funcionan y en otros no..
Me podeis ayudar? Muchas gracias



Preguntas similares