PROBLEMAS CON INTERNET EXPLORER 6

05/03/2005 - 22:09 por JUAN ANTONIO | Informe spam
Cuando deseo acceder a una página determinada me sale en
pantalla que envie informe de errores a Microsoft. Los
datos que contiene en la cabecera son los siguientes:
AppName: iexplore.exe
ModVer: 6.0.2900.2523
AppVer: 6.0.2900.2180
Offset: 00156074
ModName:mshtml.dll
¿Hay alguien que pueda ayudarme a resolver este problema?
Se lo agradecería enormemente. Un saludo para tod@s.

Quiero aprovechar este foro para dar las gracias a Antoni
y a Verónica, que fueron las personas que acudieron a mi
SOS. Quiero deciros que sigue dándome el mismo problema.
 

Leer las respuestas

#1 Verónica B.
06/03/2005 - 15:50 | Informe spam
Hola Juan Antonio,
ya no recuerdo el caso y por eso te pregunto: volviste a registrar esta
librería? Si no, podés intentarlo:

Inicio - Ejecutar - regsvr32 mshtml.dll

En caso de que siga sin funcionar, necesitaríamos nos refresques la memoria,
informando Sistema Operativo y versión de Internet Explorer, como tambien si
has actualizado tu sistema mediante WindowsUpdate.
Te pasa con una sola página? Cuál es la dirección?

saludos
Verónica B.


"JUAN ANTONIO" escribió en el mensaje
news:483201c521c7$a8605060$
Cuando deseo acceder a una página determinada me sale en
pantalla que envie informe de errores a Microsoft. Los
datos que contiene en la cabecera son los siguientes:
AppName: iexplore.exe
ModVer: 6.0.2900.2523
AppVer: 6.0.2900.2180
Offset: 00156074
ModName:mshtml.dll
¿Hay alguien que pueda ayudarme a resolver este problema?
Se lo agradecería enormemente. Un saludo para

Quiero aprovechar este foro para dar las gracias a Antoni
y a Verónica, que fueron las personas que acudieron a mi
SOS. Quiero deciros que sigue dándome el mismo problema.

Preguntas similares