Forums Últimos mensajes - Powered by IBM
 

Problemas con las reglas mensajes con 2 equipos

21/11/2006 - 00:52 por J.A | Informe spam
Tengo 2 ordenadores con W XP y Outlook 2003 con los cuales comparto el
fichero de datos PST, pues lo llevo en una memoria USB. Hasta ahora no tenia
ningun problema pues lo usaba para contactos y tareas. Ahora lo he
configurado para leer el correo y como tengo varias cuentas POP3 he creado
unas reglas que muevan los mensajes de cada cuenta a su carpeta. Pero
resulta que configuro en un equipo dichas reglas, funcionan bien, pero
cuando voy al otro equipo, estan las reglas pero no funcionan. Las borro,
las creo de nuevo en este, funcionan pero si vuelvo al otro equipo vuelve a
no funcionar.
Creo que el problema esta en que se inserta de forma AUTOMATICA una
condicion que dice "SOLO EN ESTA MAQUINA" pero no hay forma de desmarcar la
casilla correspondiente pues no deja.

Sabe alguien como puedo evitar esto o le sucede algo parecido?

Gracias
 

Leer las respuestas

#1 Palel
21/11/2006 - 20:16 | Informe spam
si después de creadas, las editas, ¿no te deja desmarcar dicha casilla? (yo la desmarco sin
problemas cuando las edito)

Saludos, Palel - [MVP Outlook]
http://www.infonegocio.com/luzylar/informatica.htm
®El Rincón del Navegante - http://www.luzylar.com

*** Consulta en el Foro específico:
Outlook EXPRESS news://msnews.microsoft.com/microso...ookexpress
OUTLOOK de OFFICE news://msnews.microsoft.com/microso...es.outlook
SISTEMA OPERATIVO Windows XP news://msnews.microsoft.com/microso....windowsxp
OFFICE XP news://msnews.microsoft.com/microso...s.officexp
... hay más, busca el que necesites.
_______________________________________________________________________________
"J.A" escribió en el mensaje
news:
|
|
| Tengo 2 ordenadores con W XP y Outlook 2003 con los cuales comparto el
| fichero de datos PST, pues lo llevo en una memoria USB. Hasta ahora no tenia
| ningun problema pues lo usaba para contactos y tareas. Ahora lo he
| configurado para leer el correo y como tengo varias cuentas POP3 he creado
| unas reglas que muevan los mensajes de cada cuenta a su carpeta. Pero
| resulta que configuro en un equipo dichas reglas, funcionan bien, pero
| cuando voy al otro equipo, estan las reglas pero no funcionan. Las borro,
| las creo de nuevo en este, funcionan pero si vuelvo al otro equipo vuelve a
| no funcionar.
| Creo que el problema esta en que se inserta de forma AUTOMATICA una
| condicion que dice "SOLO EN ESTA MAQUINA" pero no hay forma de desmarcar la
| casilla correspondiente pues no deja.
|
| Sabe alguien como puedo evitar esto o le sucede algo parecido?
|
| Gracias
|
|

Preguntas similares