Problemas con los iconos gestuales

15/12/2004 - 23:18 por Samuel Aparicio | Informe spam
Saludos a todos quisiera saber si le ha pasado que cuando ponen un
icono gestual se ve bien en la parte de escribir y cuando se manda sale otro
icono con un número. a pesar de que lo reinstalo una y otra vez

Bueno tengo la version Beta del messenger 7.0.0425 lo informo para ver si
estoy haciendo algo malo o si es problema de la Beta...

Opiniones.

saludos,

Samuel...
 

Leer las respuestas

#1 Samuel Aparicio
16/12/2004 - 15:38 | Informe spam
Hola Hupus,

Primero que todo gracias por contestarme, he realizado lo que me has pedido
y le he puesto a todos mis iconos gestuales una combinacion de teclas
diferentes empezando con <1, <2 y asi sucesivamente, pero en algunos
emoticones cuando converso y selecciono el que tiene la tecla por decir <33,
me sale la figura de otro que no pertenece a esas teclas y con un número al
lado, no sé por que

Saludos,

Samuel
"Hupus [MX]" <http://www.cerbermail.com/?EL9PaMwCID> escribió en el mensaje
news:
Hola Samuel,
Supongo que te refieres a un emoticono personalizado, intenta cambiando la
combinación de teclas para el emoticono y procurando que no sea similar al
que te aparece en la pantalla de conversación

Saludos desde Acapulco, Gro., MX.
Hupus [MX]
hupus(ARROBA)messageries-instantanees.net
+ sobre el Messenger http://messageries-instantanees.net/
Configura Outlook Express para leer este foro:
http://messageries-instantanees.net/Es00160.htm

"Samuel Aparicio" escribió en el mensaje
news:uEN%
Saludos a todos quisiera saber si le ha pasado que cuando ponen un
icono gestual se ve bien en la parte de escribir y cuando se manda sale
otro
icono con un número. a pesar de que lo reinstalo una y otra vez

Bueno tengo la version Beta del messenger 7.0.0425 lo informo para ver si
estoy haciendo algo malo o si es problema de la Beta...

Opiniones.

saludos,

Samuel...


Preguntas similares