problemas con messenger

11/04/2005 - 23:05 por alvaro | Informe spam
hola, tengo un problema con el messenger ,desde hace un tiempo que no puedo
abrir los juegos del messenger ni veo los guiños ni los iconos, cuando estoy
en una conversacion y ponen un icono tampoco lo puedo copiar, la asistencia
remota tampoco me funciona, en los juegos y en la asistencia remota cuando
le clikeo me dice (conectando con el sevidor)asi se queda y no llega a
conectar.
Asi llevo 3 meses, pero en estos 3 meses me ha dejado conectar a los juegos
2 veces.
aqui os detallo el sistema , el equipo y el messenger que tengo.
Windows XP version 2002
amd athlon(TM)processor
1.04 GHZ
128 MB RAM
Messenger 7.0(definitivo).


Esta es la version actual de messenger pero ya he probado con varias
versiones y me ocurre lo mismo.

Un saludo


gracias de antemano
 

Leer las respuestas

#1 Fredy Copari Huanca
12/04/2005 - 16:23 | Informe spam
Has desinstalado el windows messenger?? para que te funcione la asistencia
remota deberás de tenerlo instalado.
Sobre los guiños y los emoticonos, debes de verificar si están habilitados
para visualizarlos:
Menú Herramientas del msn - Opciones - Mensajes y marca todas las opciones
que se te presentan (las referentes a emoticones, guiños y zumbidos).
Sobre los juegos vuelve a intentar, también verifica que tengas instalado el
flash, asimismo actualiza tu windows desde www.windowsupdate.com
Si tuvieras algun firewall de terceros habilita los permisos necesarios para
el msn.
Salu2
FREDY



"alvaro" escribió en el mensaje
news:VEB6e.785305$
hola, tengo un problema con el messenger ,desde hace un tiempo que no
puedo abrir los juegos del messenger ni veo los guiños ni los iconos,
cuando estoy en una conversacion y ponen un icono tampoco lo puedo copiar,
la asistencia remota tampoco me funciona, en los juegos y en la asistencia
remota cuando le clikeo me dice (conectando con el sevidor)asi se queda y
no llega a conectar.
Asi llevo 3 meses, pero en estos 3 meses me ha dejado conectar a los
juegos 2 veces.
aqui os detallo el sistema , el equipo y el messenger que tengo.
Windows XP version 2002
amd athlon(TM)processor
1.04 GHZ
128 MB RAM
Messenger 7.0(definitivo).


Esta es la version actual de messenger pero ya he probado con varias
versiones y me ocurre lo mismo.

Un saludo


gracias de antemano





Preguntas similares