problemas con mi windows98

20/07/2006 - 20:09 por alejandread | Informe spam
Mis mas cordiales saludos amigos del grupo
tengo una maquina con win 98 la cual funciona del todo bien, durante 1
o 3 horas hasta que de pronto se vuelve lento. cuando quero abrir algo
parece que esta apareciendo parte por parte y asi logra cargar pero
despues de 10 a + minutos.
la apago y la vuelvo a prender y sigue con el mismo problema hasta que
la dejo inoperativa durante 3 a + horas y funciona bien y despues de un
tiempo vuelve el problema.

Bueno si alguien tuviera algun conocimiento de lo que esta pasando por
favor se lo agredeceria mucho gracias.
 

Leer las respuestas

#1 Verónica B.
20/07/2006 - 23:24 | Informe spam
Hola,

Unas preguntas:

Hace mucho que no desfragmentas?
Utilizaste antispyware para ver si se instalaron programas espía?
Scaneaste con antivirus?
Tenés instalado antivirus residente y firewall?

saludos
Verónica B.


"alejandread" escribió en el mensaje
news:
Mis mas cordiales saludos amigos del grupo
tengo una maquina con win 98 la cual funciona del todo bien, durante 1
o 3 horas hasta que de pronto se vuelve lento. cuando quero abrir algo
parece que esta apareciendo parte por parte y asi logra cargar pero
despues de 10 a + minutos.
la apago y la vuelvo a prender y sigue con el mismo problema hasta que
la dejo inoperativa durante 3 a + horas y funciona bien y despues de un
tiempo vuelve el problema.

Bueno si alguien tuviera algun conocimiento de lo que esta pasando por
favor se lo agredeceria mucho gracias.

Preguntas similares