Forums Últimos mensajes - Powered by IBM
 

Problemas con permisos de administrador y directivas de seguridad

30/04/2005 - 21:33 por Roberto Carlos Fandiño Carranza | Informe spam
Hola:

Resulta que hace poco me fui un tiempo de casa y alguien al parecer se puso
a andar el computador y ahora tengo un problema. Cuando fui a crear una
conexión de acceso telefónico a internet, la opción de modem estaba
desactivada, es decir, solo me daba la opción de banda ancha. Luego descubri
que lo que sucedia era que el servicio "Administrador de conexiones de
acceso remoto" no se iniciaba y cuando le daba la orden manualmente en el
panel de control sale un aviso que dice "Error 5. El servicio no se puede
iniciar en Equipo Local. Acceso denegado". Este es el mayor inconveniente
que encontre, sin embargo hay otros cambios menores como por ejemplo que no
aparecia la opción "propiedades" en el menu contextual de Mi PC. Lo de Mi PC
ya lo solucione cambiando la configuración de esta opción en las plantillas
administrativas de la directiva de grupo (consola) pero lo del acceso
telefónico sigue y no encuentro como solucionarlo. No encontre algo
relacionado a permisos de servicios en la directiva de grupo (que es la que
se encarga del Equipo Local). ¿Alguien sabe como ayudarme? no quisiera tener
que formatear el disco y reinstalar.

Saludos

Roberto C. Fandiño C.
 

Leer las respuestas

#1 LordHellraiser
02/05/2005 - 01:05 | Informe spam
Hash: SHA1

Roberto Carlos Fandiño Carranza wrote:
Hola:

Resulta que hace poco me fui un tiempo de casa y alguien al parecer se puso
a andar el computador y ahora tengo un problema. Cuando fui a crear una
conexión de acceso telefónico a internet, la opción de modem estaba
desactivada, es decir, solo me daba la opción de banda ancha. Luego descubri
que lo que sucedia era que el servicio "Administrador de conexiones de
acceso remoto" no se iniciaba y cuando le daba la orden manualmente en el
panel de control sale un aviso que dice "Error 5. El servicio no se puede
iniciar en Equipo Local. Acceso denegado". Este es el mayor inconveniente
que encontre, sin embargo hay otros cambios menores como por ejemplo que no
aparecia la opción "propiedades" en el menu contextual de Mi PC. Lo de Mi PC
ya lo solucione cambiando la configuración de esta opción en las plantillas
administrativas de la directiva de grupo (consola) pero lo del acceso
telefónico sigue y no encuentro como solucionarlo. No encontre algo
relacionado a permisos de servicios en la directiva de grupo (que es la que
se encarga del Equipo Local). ¿Alguien sabe como ayudarme? no quisiera tener
que formatear el disco y reinstalar.

Saludos

Roberto C. Fandiño C.






Generalmente (no siempre) cada servicio tiene servicio a su vexz de los
cuales tiene cierta dependencia, es decir no puedes iniciar el servicio
"X" sin antes haber iniciado el servicio "Y" sería de utilidad que
iniciaras los servicios de red uno a uno alternadamente mientras pruebas
si puedes o no iniciar dicho servicio.

Edgar C.

Preguntas similares