Forums Últimos mensajes - Powered by IBM
 

Problemas con red Inalambrica

04/02/2005 - 21:11 por ojpf | Informe spam
hola Grupo tengo el siguiente problema:

Tengo un red de 9 computadoras de las cuales 2 son inalambricas, tengo
internet prodigy infinitum y un router 2WIRE el problema es el
siguiente la red funciona bien pero alcabo de unas 2 horas de
funcionar las computadoras que estan inalambricas se van de la red y
las otras 7 siguien en red y por mas que reiciniamos las computadoras
inalambricas no se soluciona el problema, con lo que lo pude
solucionar es con lo siguiente que no me gusta mucho tengo que
reiniciar el router porque al parecer el router se traba para la red
pero lo curioso es que las computadoras se salen de la res pero el
internet sigue funcionando perfectamente ojala alguien pueda ayudarme

Gracias

Oscar Perales
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
04/02/2005 - 21:13 | Informe spam
tengo que reiniciar el router porque al
parecer el router se traba para la red



Alguna tarjeta de red de las que estan unidas al router le deja medio
tieso porque le está friendo a paquetes inválidos. Las candidatas a esto
son las tarjetas de chip Realtek (reconocidos por windows como RTLxxxx).

Si tienes alguna cambiala. (usa siempre Intel o 3Com).


Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"Oscar Perales" wrote in message
news:
hola Grupo tengo el siguiente problema:

Tengo un red de 9 computadoras de las cuales 2 son inalambricas, tengo
internet prodigy infinitum y un router 2WIRE el problema es el
siguiente la red funciona bien pero alcabo de unas 2 horas de
funcionar las computadoras que estan inalambricas se van de la red y
las otras 7 siguien en red y por mas que reiciniamos las computadoras
inalambricas no se soluciona el problema, con lo que lo pude
solucionar es con lo siguiente que no me gusta mucho tengo que
reiniciar el router porque al parecer el router se traba para la red
pero lo curioso es que las computadoras se salen de la res pero el
internet sigue funcionando perfectamente ojala alguien pueda ayudarme

Gracias

Oscar Perales

Preguntas similares