Forums Últimos mensajes - Powered by IBM
 

Problemas con la red Wireless

15/08/2005 - 12:00 por henpat | Informe spam
Hola a todos.
Tengo una conexión Wireless con el siguiente detalle:
1. Cuando estoy en casa con el Router Wireless-G 2.4 GHz Linksys tengo
conexión "Excelente" pero no puedo mirar ninguna página, me da un problema
en el servidos DNS o DHCP.
Si conecto el cable directo del Router hacia el ordenador, este funciona.
2. Cuando estoy "exactamente con la misma configuración" mismo ordenador,
mismo Router, misma carta Wireless y me conecto a la red de la empresa, este
funciona sin ningún problema, la conexión es siempre "Excelente" y puedo
navegar sin ningún mensaje de error.

Alguna idea al respecto?
Muchas gracias.

henpat
 

Leer las respuestas

#1 Daniel Martín
15/08/2005 - 13:35 | Informe spam
Prueba a establecer manualmente los parámetros de tu conexión (IP, DNS, etc.) y verifica si puedes navegar correctamente. Entiendo que es el router el que está actuando como servidor DHCP en tu caso ¿no?

Un saludo,
Daniel Martín
Correo electrónico:


"henpat" wrote in message news:
Hola a todos.
Tengo una conexión Wireless con el siguiente detalle:
1. Cuando estoy en casa con el Router Wireless-G 2.4 GHz Linksys tengo
conexión "Excelente" pero no puedo mirar ninguna página, me da un problema
en el servidos DNS o DHCP.
Si conecto el cable directo del Router hacia el ordenador, este funciona.
2. Cuando estoy "exactamente con la misma configuración" mismo ordenador,
mismo Router, misma carta Wireless y me conecto a la red de la empresa, este
funciona sin ningún problema, la conexión es siempre "Excelente" y puedo
navegar sin ningún mensaje de error.

Alguna idea al respecto?
Muchas gracias.

henpat


Preguntas similares