Problemas con TSWEB

03/05/2005 - 18:05 por xinfu | Informe spam
En el router de casa tengo abierto el puerto 80 dirigido a la IP loca
192.168.1.4. También está abierto en el firewall.
A - Si me conecto desde el trabajo sólo sale la página inicial d
/tsweb/Default.htm y cuando le pulso a CONECTAR pasa un ratillo hast
que aparece la típica ventana de error : "El cliente no pud
conectarse al equipo remoto. Puede que las conexiones remotas n
estén..."

B - Si me conecto vía modem o cualquier otra conexión adsl fuera de
trabajo, funciona bien y ráqpido...

Además del puerto 80, qué más se ha de habilitar para que funcione est
conexión...

xinf
xinfu's Profile: http://www.msusenet.com/member.php?userid’
View this thread: http://www.msusenet.com/t-187040199
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
03/05/2005 - 21:15 | Informe spam
debes habilitar el 3389 TCP.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"xinfu" wrote in message
news:

En el router de casa tengo abierto el puerto 80 dirigido a la IP local
192.168.1.4. También está abierto en el firewall.
A - Si me conecto desde el trabajo sólo sale la página inicial de
/tsweb/Default.htm y cuando le pulso a CONECTAR pasa un ratillo hasta
que aparece la típica ventana de error : "El cliente no pudo
conectarse al equipo remoto. Puede que las conexiones remotas no
estén..."

B - Si me conecto vía modem o cualquier otra conexión adsl fuera del
trabajo, funciona bien y ráqpido...

Además del puerto 80, qué más se ha de habilitar para que funcione esta
conexión...?


xinfu

xinfu's Profile: http://www.msusenet.com/member.php?userid’0
View this thread: http://www.msusenet.com/t-1870401991

Preguntas similares