Problemas conexión a internet

26/04/2005 - 15:57 por Aitor | Informe spam
Buenos dias!!!
Os cuento, resulta que tengo un Pc con el W98 SE, el problema persiste
cuando intento conectar a internet en algunas ocasiones. Le doy al acceso
telefonico que tengo creado, y en cuanto sale la pantalla de conexión con
usuario y contraseña le doy a aceptar, hasta aqui correcto. En cuanto sale la
pantallita de conexión con el servidor en ocasiones se queda bloqueado. Hago
ctrol+Alt+supr y en la pantala de programas me aparece un tal "Tapisrv(no
responde)" . Le doy a finalizar tarea pero no consigo desbloquear el pc salvo
reiniciandolo desde la botonera.¿a alguien se le ocurre como puedo solventar
este problema? espero noticias vuestras, un saludo.
 

Leer las respuestas

#1 Fredy Copari Huanca
26/04/2005 - 16:31 | Informe spam
Que es el proceso Tapisrv:
http://www.yoreparo.com/procesos/tapisrv.exe.html
Referente a tu problema de conexión éste problema sucede siempre o pocas
veces?
Que antivirus y firewall usas? usas anti spyware?
Salu2
FREDY

"Aitor" escribió en el mensaje
news:
Buenos dias!!!
Os cuento, resulta que tengo un Pc con el W98 SE, el problema persiste
cuando intento conectar a internet en algunas ocasiones. Le doy al acceso
telefonico que tengo creado, y en cuanto sale la pantalla de conexión con
usuario y contraseña le doy a aceptar, hasta aqui correcto. En cuanto sale
la
pantallita de conexión con el servidor en ocasiones se queda bloqueado.
Hago
ctrol+Alt+supr y en la pantala de programas me aparece un tal "Tapisrv(no
responde)" . Le doy a finalizar tarea pero no consigo desbloquear el pc
salvo
reiniciandolo desde la botonera.¿a alguien se le ocurre como puedo
solventar
este problema? espero noticias vuestras, un saludo.

Preguntas similares