problemas configuración de red

23/05/2005 - 08:45 por lurdes | Informe spam
Hola a todos:
Tengo un equipo con Windows 98 que está en un dominio Windows2000.
Funcionaba bien, pero tuve que cambiar la configuración de red porque cambió
el nombre del dominio. Desde entonces, cada vez que arranco el equipo e
intento validarme en el dominio me dice que no he puesto bien la contraseña
o que no puedo entrar en el dominio. Le doy a cancelar, quito el protocolo
tcp/ip, reinicio, vuelvo a poner el protocolo, lo configuro, y al reiniciar
me deja entrar en el dominio. Pero en cuanto apago el ordenador vuelvo a lo
mismo, no puedo entrar en el dominio.
¿Qué puede estar pasando?
Gracias.

Lurdes
 

Leer las respuestas

#1 Verónica B.
24/05/2005 - 16:24 | Informe spam
Hola,
te sugiero, a efectos de tener una pronta solución, comunicarte con tu
Servidor para que vea si tu configuración de Red es correcta.

saludos
Verónica B.


"lurdes" escribió en el mensaje
news:%
Hola a todos:
Tengo un equipo con Windows 98 que está en un dominio Windows2000.
Funcionaba bien, pero tuve que cambiar la configuración de red porque


cambió
el nombre del dominio. Desde entonces, cada vez que arranco el equipo e
intento validarme en el dominio me dice que no he puesto bien la


contraseña
o que no puedo entrar en el dominio. Le doy a cancelar, quito el protocolo
tcp/ip, reinicio, vuelvo a poner el protocolo, lo configuro, y al


reiniciar
me deja entrar en el dominio. Pero en cuanto apago el ordenador vuelvo a


lo
mismo, no puedo entrar en el dominio.
¿Qué puede estar pasando?
Gracias.

Lurdes


Preguntas similares