Forums Últimos mensajes - Powered by IBM
 

Problemas en el menú de inicio

25/12/2005 - 13:46 por NEO | Informe spam
Feliz Navidad, tengo problemas con el menú de inicio de Windows Xp, ya que :
1ºen el desplegable de todos los programas no lo habre ni ejecuta nada
2ºal intentar instalar un programa, éste no se instala ya que no encuentra
el registro o el runtime del desplegable programas
3º lo que me aparece al instar un programa es: Error 1606. COuld not
access network location %USERPROFILE%\Menú Inicio\Programas\Inicio\.
¿sabeis como puedo solucionarlo?
muchas gracias.
 

Leer las respuestas

#1 José Gallardo
25/12/2005 - 13:53 | Informe spam
Inicio > Ejecutar y escribe "regedit" sin comillas. Navega hasta la
clave

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion
\Explorer\User Shell Folders]

y pincha sobre ella. ¿Qué te aparece en "Common Startup"? Mira que
tengas

%ALLUSERSPROFILE%\Menú Inicio\Programas\Inicio

Si no lo tienes así, click derecho sobre "Common Startup" y elige
Moficiar y ponlo así.

www.fermu.com



"NEO" escribió en el mensaje
news:
Feliz Navidad, tengo problemas con el menú de inicio de Windows Xp, ya
que :
1ºen el desplegable de todos los programas no lo habre ni ejecuta
nada
2ºal intentar instalar un programa, éste no se instala ya que no
encuentra
el registro o el runtime del desplegable programas
3º lo que me aparece al instar un programa es: Error 1606. COuld not
access network location %USERPROFILE%\Menú Inicio\Programas\Inicio\.
¿sabeis como puedo solucionarlo?
muchas gracias.

Preguntas similares