Forums Últimos mensajes - Powered by IBM
 

problemas de inicio/apagado

21/01/2006 - 19:20 por arc | Informe spam
Tengo el Windows ME, cada vez que enciendo mi equipo de sobremesa (IBM), al
llegar al mostrarse el escritorio se reinicia por si sólo hasta 5 veces
antes de poder empezar a trabajar.

He pasado un antivirus y no hay ninguno.

Tengo los mismos programas y configuración desde hace años y nunca había
tenido este problema.

¿cómo puedo solucionarlo?
 

Leer las respuestas

#1 Aldo Comparini \(gt\)
26/01/2006 - 07:43 | Informe spam
Hola Arc...
Ya intentaste arrancando en "Modo a prueba de fallos"?? (al arrancar orpimes
la tecla F8)...
si logras inciar en modo a prueba de fallos exitosamente, es probable que
algun driver este causando el problema..
en Menu Incio->Ejecutar>tecleas "msconfig" (sin las comillas), esto
abrira el Programa de Configuracion del sistema, veta al apartado "Inicio",
desactiva todos los items que tengas alli, y reincia, si arranca
correctamente, activa un item, y vuelve a reinciar, si arranca
correctamente, vuelve a activar otro item, hasta detectar al culpable.

* * * * * * * * * * * * * * * * * * * * * * * * * *
Saludos =)
Aldo Comparini G.
(escribe SIN MIEDO antes de enviar correo)
www.ecoarqtec.elgratissitio.com
"Haz o mejor que puedas con los recursos que tengas"
Guatemala C.A
* * * * * * * * * * * * * * * * * * * * * * * * * * *
"arc" escribió en el mensaje
news:
Tengo el Windows ME, cada vez que enciendo mi equipo de sobremesa (IBM),


al
llegar al mostrarse el escritorio se reinicia por si sólo hasta 5 veces
antes de poder empezar a trabajar.

He pasado un antivirus y no hay ninguno.

Tengo los mismos programas y configuración desde hace años y nunca había
tenido este problema>
¿cómo puedo solucionarlo?




Preguntas similares