Forums Últimos mensajes - Powered by IBM
 

Problemas instalando SharePoint Services SP2

11/01/2006 - 10:28 por Jorge | Informe spam
Hola, soy nuevo en SharePoint. Estoy instalando la versión con el SP2 en un
Windows 2003 Enterprise que está dentro de un dominio de Active Directory.
El equipo tiene de antemano una base de datos SQL Server 2000 con SP4
montada para otra aplicación.
Instalo y elijo la instalación a medida para que no instale los componentes
de base de datos puesto que ya tengo SQL Server en ese equipo.
Cuando termina la instalación se arranca la página de cofiguración. En la
primera pantalla me pregunta como quiero que se llame el grupo de
aplicaciones y le digo SharePoint. Después me pregunta el nombre del servidor
y de la base de datos que uso (anteriormente he creado una base de datos en
el servidor SQL con nombre Sharepoint). Le elijo además autentificación
Kerberos.
Cuando confirmo todos los datos me aparece el error "Login failed for user
'NT AUTHORITY\Servicio de red (Código de error:18456)" y no puedo continuar.
¿Alguien puede ayudarme?
Gracias
Jorge
 

Leer las respuestas

#1 Gustavo
11/01/2006 - 11:25 | Informe spam
Hola Jorge:
Mira en:

http://support.microsoft.com/?kbidˆ9646&FR=1

Saludes
Gustavo
http://www.gavd.net/servers/default.aspx


"Jorge" escribió:

Hola, soy nuevo en SharePoint. Estoy instalando la versión con el SP2 en un
Windows 2003 Enterprise que está dentro de un dominio de Active Directory.
El equipo tiene de antemano una base de datos SQL Server 2000 con SP4
montada para otra aplicación.
Instalo y elijo la instalación a medida para que no instale los componentes
de base de datos puesto que ya tengo SQL Server en ese equipo.
Cuando termina la instalación se arranca la página de cofiguración. En la
primera pantalla me pregunta como quiero que se llame el grupo de
aplicaciones y le digo SharePoint. Después me pregunta el nombre del servidor
y de la base de datos que uso (anteriormente he creado una base de datos en
el servidor SQL con nombre Sharepoint). Le elijo además autentificación
Kerberos.
Cuando confirmo todos los datos me aparece el error "Login failed for user
'NT AUTHORITY\Servicio de red (Código de error:18456)" y no puedo continuar.
¿Alguien puede ayudarme?
Gracias
Jorge

Preguntas similares