Problemas internet explorer al abrir algunas paginas

11/05/2007 - 14:43 por Torres | Informe spam
Estimado compañero:

Tengo un problema con internet explorer 7. Que no me pasacon internet 6.
veamos, pongo www.aeat.es y no se me abre la página y sin embargo sale
http://&channel=1af861cd949a1010vgnvcm100000d7005a80____&ver=l&siteVd8237c0bc1ff00vgnvcm100000d7005a80____&idioma=es_es&menu=0&img=0/

No es nada de tema de virus ni ad-aware ni nada de ese tipo.

Por ejemplo ahora me meto en http://listen2myradio.com/ y me sale lo
siguiente:
http://ffff00&color_border0000&ad_type=text_image&ccV40&flash=9&u_h24&u_w80&u_ah™4&u_aw80&u_cd2&u_tz0&u_his=1&u_java=true/
y a su vez se me abre otra página que pone
http://ffffff&color_border6699&ad_type=text_image&loc=http//listen2myradio.com/&ccV40&flash=9&u_h24&u_w80&u_ah™4&u_aw80&u_cd2&u_tz0&u_his=1&u_java=true

¿A que se debe esto? He probado a desinstalar internet explorer 7 y genial
funcionan estas páginas perfectamente con el 6.0 pero con el 7 no. Y entrar
en la página de AEAT es esencial para el trabajo.

Por favor ayudenme si es posible.

Gracias de antemano.
 

Leer las respuestas

#1 Linfocito B
12/05/2007 - 19:41 | Informe spam
No me ocurre, pero prueba lo siguiente. (En IE7)
Entra a "herramientas", "opciones de internet" y en la ficha "opciones
avanzadas" haz clic en el botón "restablecer" abajo de la lista. Esto
reseteará la configuración de IE7 a todos los valores por defecto. Luego
entra a la función "Administrar complementos" y habilita todos los que
necesites. Cierra y luego vuelve a abrir IE7. Debería funcionar...

Salu2 desde Bogotá, Colombia



Torres escribió:
Estimado compañero:

Tengo un problema con internet explorer 7. Que no me pasacon internet 6.
veamos, pongo www.aeat.es y no se me abre la página y sin embargo sale
http://&channel=1af861cd949a1010vgnvcm100000d7005a80____&ver=l&siteVd8237c0bc1ff00vgnvcm100000d7005a80____&idioma=es_es&menu=0&img=0/

No es nada de tema de virus ni ad-aware ni nada de ese tipo.

Por ejemplo ahora me meto en http://listen2myradio.com/ y me sale lo
siguiente:
http://ffff00&color_border0000&ad_type=text_image&ccV40&flash=9&u_h24&u_w80&u_ah™4&u_aw80&u_cd2&u_tz0&u_his=1&u_java=true/
y a su vez se me abre otra página que pone
http://ffffff&color_border6699&ad_type=text_image&loc=http//listen2myradio.com/&ccV40&flash=9&u_h24&u_w80&u_ah™4&u_aw80&u_cd2&u_tz0&u_his=1&u_java=true

¿A que se debe esto? He probado a desinstalar internet explorer 7 y genial
funcionan estas páginas perfectamente con el 6.0 pero con el 7 no. Y entrar
en la página de AEAT es esencial para el trabajo.

Por favor ayudenme si es posible.

Gracias de antemano.

Preguntas similares