Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Problemas de LAN

03/01/2005 - 20:48 por JanJazz | Informe spam
Posiblemente esta consulta ya haya sido contestada, por lo cual pido
disculpas.

El problema es el siguiente: 2 pc's (1 sobremesa y 1 portatil), los dos con
xppro, y tarjetas de red ethernet (10/100), cuando paso archivos de un pc a
otro, la velocidad de transmision no supera ni el 4% de 100mb que se supone
que deberia de transferir, el cable cruzado tampoco es el problema, me
podriais decir cual es el problema????

Gracias
 

Leer las respuestas

#1 Guillermo Delprato [MS-MVP]
04/01/2005 - 12:52 | Informe spam
Con esos datos no se puede contestarte mucho. Pero de todas formas en la
mayoría de ese tipo de problemas, hay que hacer trabajo tipo detective
con prueba y error

Primero, verifica que ninguna de las máquinas este sobrecargada en
cuanto a consumo de recursos (procesador y memoria). Hay aplicaciones, o
inclusive podría haber virus/spyware consumiendo recursos. Puedes tener
una idea mirando el Administrador de Tareas

Luego puedes investigar por el lado del hardware ¿qué pasa con otro
cabble? ¿hay drivers actualizados de las placas de red? ¿qué pasa con
otra placa de red?


Guillermo Delprato
MVP-MCT-MCSE-MCP
Buenos Aires, Argentina

NOTA. Por favor, las preguntas y comentarios en los grupos, así nos
beneficiamos todos.
Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho. Ud. asume los riesgos
This posting is provided "AS IS" with no warranties, and confers no
rights. You assume all risk for your use.





"JanJazz" wrote in message
news::
Posiblemente esta consulta ya haya sido contestada, por lo cual pido
disculpas.

El problema es el siguiente: 2 pc's (1 sobremesa y 1 portatil), los dos
con
xppro, y tarjetas de red ethernet (10/100), cuando paso archivos de un pc
a
otro, la velocidad de transmision no supera ni el 4% de 100mb que se
supone
que deberia de transferir, el cable cruzado tampoco es el problema, me
podriais decir cual es el problema????

Gracias

Preguntas similares