Problemas para visualizar página web

08/09/2005 - 19:16 por Pablo | Informe spam
Hola a todos! buenas tardes.

Tengo un clon pentium II 128 MB Ram y Windows 98 SE
He colocado como página de inicio www.as.com, al iniciar el explorador dicha
página se visualiza de manera errada, es decir las imágenes no descargan
correctamente.

La única forma de visualizarla bien es seleccionando: menú ver -
codificación - Europeo Occidental (Windows). He buscado por la web todo lo
relacionado a problemas de codificación, pero sin mayores resultados, existe
alguna alternativa que resuelva este incomodo problema? Muchas gracias a
todos. y un cordial saludo.

Pablo
 

Leer las respuestas

#1 Verónica B.
08/09/2005 - 22:21 | Informe spam
Hola,
podrías ser un poco mas específico? por qué no se visualiza esta página
correctamente?

Aparte te pregunto si tenés instalada la Máquina Virtual Java y el
FlashPlayer de Macromedia?

saludos
Verónica B.


"Pablo" escribió en el mensaje
news:
Hola a todos! buenas tardes.

Tengo un clon pentium II 128 MB Ram y Windows 98 SE
He colocado como página de inicio www.as.com, al iniciar el explorador


dicha
página se visualiza de manera errada, es decir las imágenes no descargan
correctamente.

La única forma de visualizarla bien es seleccionando: menú ver -
codificación - Europeo Occidental (Windows). He buscado por la web todo lo
relacionado a problemas de codificación, pero sin mayores resultados,


existe
alguna alternativa que resuelva este incomodo problema? Muchas gracias a
todos. y un cordial saludo.

Pablo



avast! Antivirus: Mensaje entrante limpio.
Base de datos de Virus (VPS): 0536-2, 07/09/2005
Comprobado el: 08/09/05 05:18:11 p.m.
avast! - copyright (c) 1988-2005 ALWIL Software.
http://www.avast.com



Preguntas similares