Forums Últimos mensajes - Powered by IBM
 

Problemas pcs dominio

29/03/2006 - 22:42 por Jaime Mayor | Informe spam
Hola,

tengo un problema,

tengo un dominio con 2003 server y estaciones con xp profesional. Pues bien,
me ocurre lo siguiente: si desde un pc o el propio servidor intento acceder
a un ordenador cualquiera a través de \ombreequipo me pide siempre usuario
y contraseña, nunca me accede y veo las unidades compartidas de este. El
tema està en qeu no puedo instalar una impresora que tiene un pc
directamente conectada.

salu2
 

Leer las respuestas

#1 Clavo Oxidado
30/03/2006 - 06:37 | Informe spam
¿Las estaciones se validan en el dominio? , es decir, cuando arrancas el PC
te aparece usuario/contraseña y dominio?

1.- ) da de alta los usuarios que quieras que accedan a esos recursos en la
máquina local..., prueba dando de alta 1 usuario a ver si es eso

2.-) Ves a la carpeta compartida, botón derecho , propiedades, compartir,
permisos y repasa ese punto

3.-) Supongo que accedes con contraseña... recuerda que con contraseñas en
blanco has de tocar una directiva de seguridad local (Mi Pc - Panel de
Control - Herramientas Administrativas- Directiva de seguridad local -
Directivas locales - Opciones de seguridad , quita el check de 'cuentas :
limitar el uso de cuentas locales con contraseñas en blanco solo para
iniciar la consola'


Suerte!





"Jaime Mayor" escribió en el mensaje
news:
Hola,

tengo un problema,

tengo un dominio con 2003 server y estaciones con xp profesional. Pues
bien, me ocurre lo siguiente: si desde un pc o el propio servidor intento
acceder a un ordenador cualquiera a través de \ombreequipo me pide
siempre usuario y contraseña, nunca me accede y veo las unidades
compartidas de este. El tema està en qeu no puedo instalar una impresora
que tiene un pc directamente conectada.

salu2


Preguntas similares