Forums Últimos mensajes - Powered by IBM
 

problemas Sweex Lan - USB

06/03/2006 - 11:37 por backfolder | Informe spam
Hola a todos,
Estoy teniendo un problema que ya empieza a mosquearme. Tengo una red
formada por un equipo A con acceso a internet mediante modem USB con ip
fija, y un equipo B el cual debe acceder a través del equipo A, conectados
ambos mediante un dispositivo Sweex USB Wifi. He instalado los drivers tal y
como hice hace tiempo, de esa manera me funcionaba. El dispositivo está
configurado igual en ambos equipos (mismo canal, wep deshabilitada, etc) de
hecho la red se vé y funciona, puedes entrar tanto por Mis Sitios de Red
como usando programas de gestión remota en el equipo B.
El problema es que desde el equipo B no puedo navegar por internet. La
puerta de enlace es la ip del equipo A (192.168.0.1), y la ip del equipo B
es la 192.168.0.2. Supongo que tendría que habilitar la Conexión compartida
a internet en el equipo A, pero siempre me da error y me corta la conexión a
internet en el equipo A.
¿Alguna posible solución a este problema?
¿Qué DNS principal y secundario debería utilizar?

Gracias anticipadas...

backfolder.-
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
06/03/2006 - 14:27 | Informe spam
Supongo que tendría que habilitar la Conexión compartida
a internet en el equipo A



Sin la conexion compartida no vas a poder hacer nada. A ver... lo primero es dejar a la tarjeta de red que tienes ahora con IP 192.168.0.1 el quitaserla y dejar que tome IP automaticamente y DNS automaticamente. Con esto te marcará un aviso de conectividad limitada o nula. Ignora el aviso. A continuacion, activa la conexion compartida. En este caso ya te tiene que dejhar sin error.-

Comentanos..

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no
rights.
You assume all risk for your use.



"backfolder" <backfolder2@(no_spam_me)terra.es> wrote in message news:
Hola a todos,
Estoy teniendo un problema que ya empieza a mosquearme. Tengo una red
formada por un equipo A con acceso a internet mediante modem USB con ip
fija, y un equipo B el cual debe acceder a través del equipo A, conectados
ambos mediante un dispositivo Sweex USB Wifi. He instalado los drivers tal y
como hice hace tiempo, de esa manera me funcionaba. El dispositivo está
configurado igual en ambos equipos (mismo canal, wep deshabilitada, etc) de
hecho la red se vé y funciona, puedes entrar tanto por Mis Sitios de Red
como usando programas de gestión remota en el equipo B.
El problema es que desde el equipo B no puedo navegar por internet. La
puerta de enlace es la ip del equipo A (192.168.0.1), y la ip del equipo B
es la 192.168.0.2. Supongo que tendría que habilitar la Conexión compartida
a internet en el equipo A, pero siempre me da error y me corta la conexión a
internet en el equipo A.
¿Alguna posible solución a este problema?
¿Qué DNS principal y secundario debería utilizar?

Gracias anticipadas...

backfolder.-


Preguntas similares