Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Problemas VPN

06/02/2006 - 18:58 por Eduardo Martínez | Informe spam
Hola a todos.
Tengo montado en mi dominio un servidor VPN al que me puedo conectar desde
el exterior de la oficina con varios clientes.
El problema que tengo es el siguiente:

Desde determinados equipos a la hora de realizar una conexión a través del
"Asistente para conexión nueva" aparece deshabilitada la opción de
"Conectarse a la red de mi lugar de trabajo" y "Conexión de red privada
virtual".

¿Sabe alguien como poder activar estas opciones en los equipos?

Muchas gracias de antemano a todos.
 

Leer las respuestas

#1 Guillermo Delprato [MS-MVP]
07/02/2006 - 18:41 | Informe spam
Mira el post de abajo


Saludos

Guillermo Delprato
MVP-MCT-MCSE-MCSA-MCP
Buenos Aires, Argentina

NOTA. Por favor, las preguntas y comentarios en los grupos, así nos
beneficiamos todos.

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho. Ud. asume los riesgos This posting is
provided "AS IS" with no warranties, and confers no rights. You assume
all risk for your use.




Eduardo Martínez wrote:
Hola a todos.
Tengo montado en mi dominio un servidor VPN al que me puedo conectar
desde el exterior de la oficina con varios clientes.
El problema que tengo es el siguiente:

Desde determinados equipos a la hora de realizar una conexión a
través del "Asistente para conexión nueva" aparece deshabilitada la
opción de "Conectarse a la red de mi lugar de trabajo" y "Conexión de
red privada virtual".

¿Sabe alguien como poder activar estas opciones en los equipos?

Muchas gracias de antemano a todos.

Preguntas similares