Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Problemas OU y GPO´s

04/11/2005 - 09:06 por deliana | Informe spam
Buenos dias a todos.
Tengo un problema:
He creado una OU para poder restringir los usuarios. Con lo que cree un
GPO´s y lo vincule a esta OU y modifique opciones de opciones de GPO´s. Luego
en el cliente de red inicie la sesion con un usuario que habia creado dentro
de la OU llamado prueba, pero no me aplicaba las modificaciones del perfil.
Las pruebas de los equipos las estoy realizando con 2000 y Xp, valiandose en
un dominio de un srv 2003.

Espero que alguien pueda ayudarme.
He estado leyendo pero no me han aclarado nada.

Saludos y Gracias
 

Leer las respuestas

#1 Guillermo Delprato [MS-MVP]
05/11/2005 - 01:01 | Informe spam
Las configuraciones de la GPO ¿están en la rama Configuración de Usuario?

Saludos

Guillermo Delprato
MVP-MCT-MCSE-MCSA-MCP
Buenos Aires, Argentina

NOTA. Por favor, las preguntas y comentarios en los grupos, así nos
beneficiamos todos.

http://support.microsoft.com/kb/555375/en-us

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho. Ud. asume los riesgos This posting is
provided "AS IS" with no warranties, and confers no rights. You assume
all risk for your use.




deliana wrote:
Buenos dias a todos.
Tengo un problema:
He creado una OU para poder restringir los usuarios. Con lo que cree
un GPO´s y lo vincule a esta OU y modifique opciones de opciones de
GPO´s. Luego en el cliente de red inicie la sesion con un usuario que
habia creado dentro de la OU llamado prueba, pero no me aplicaba las
modificaciones del perfil. Las pruebas de los equipos las estoy
realizando con 2000 y Xp, valiandose en un dominio de un srv 2003.

Espero que alguien pueda ayudarme.
He estado leyendo pero no me han aclarado nada.

Saludos y Gracias

Preguntas similares