Forums Últimos mensajes - Powered by IBM
 

Puedo estar tranquilo?

31/10/2006 - 01:27 por Cid | Informe spam
Despues de mandar el ordenador en garantia al servicio tecnico me cambiaron
placa base y memoria, fui a instalar el xp con mediacenter oem (supongo) que
me habin dado originalmente con el equipo. El disco pone disco de
recuperacion pero al mirarlo tenia un sistema operativo en ingles y el
mediacenter mas un traductor. Bien el caso es que en la instalacion en
ningun momento me pide la clave y una vez instalado, al menos de momento no
me ha pedido activacion. ¿Es esto normal o me va a generar problemas?
gracias
 

Leer las respuestas

#1 Raul Serrano
31/10/2006 - 08:39 | Informe spam
Algunos OEM (HP, IBM...) el sistema de "activacion" lo hacen por hardware
por lo que no hay problema

Un saludo,

Raul Serrano
-
- FAQ Windows XP - http://www.raulserrano.net/faq
- Expert Zone - http://www.microsoft.com/windowsxp/expertzone


"Cid" escribió en el mensaje de
noticias:ekkPrNI$
Despues de mandar el ordenador en garantia al servicio tecnico me
cambiaron placa base y memoria, fui a instalar el xp con mediacenter oem
(supongo) que me habin dado originalmente con el equipo. El disco pone
disco de recuperacion pero al mirarlo tenia un sistema operativo en ingles
y el mediacenter mas un traductor. Bien el caso es que en la instalacion
en ningun momento me pide la clave y una vez instalado, al menos de
momento no me ha pedido activacion. ¿Es esto normal o me va a generar
problemas? gracias

Preguntas similares