Forums Últimos mensajes - Powered by IBM
 

Re: anidar funciones

01/03/2006 - 01:39 por inner | Informe spam
hola estimados‚ requiero de vuestra sabiduria para resolver este problema·&#8194;necesito agregar mas de 7 SI en una formula ( de heche necesito 18 ) de la siguiente forma ej: =SI(G4< ;C3*3;SI(G4<;C3*9)) y asi descendentemente hasta que g4 sea <=2 manteniendo constante C3
es posible alargar la formula con mas SI ? u otra forma
apreciaria mucho si pudieran responderme‚ muchas gracias y suerte

inner

Ver este tema: http://www.softwaremix.net/viewtopic-450818.htm

Enviado desde http://www.softwaremix.net
 

Leer las respuestas

#1 Héctor Miguel
01/03/2006 - 08:16 | Informe spam
hola, 'anonimo/a' !

... necesito... mas de 7 SI en una formula (... 18) de la siguiente forma ej:
=SI(G4< ;C3*3;SI(G4<;C3*9)) y asi descendentemente hasta que g4 sea <=2 manteniendo constante C3 [...]



seria 'bueno' si DEJAS de 'colgar' LA MISMA consulta una y otra vez en diferentes 'hilos' en tu lector de nocitias :D
por que no 'revisas' las respuestas que tienes en el primer hilo de donde te colgaste ?
-> Ver este tema: http://www.softwaremix.net/viewtopic-456689.html

si cualquier duda [o informacion adicional]... comentas ?
saludos,
hector.

Preguntas similares