Forums Últimos mensajes - Powered by IBM
 

Re: [info - hardware] data corruption with nForce 4 based motherboards.

12/06/2006 - 23:48 por F r e e | Informe spam
"F r e e" <spam@no.thanx> escribió en el mensaje news:...


"JM Tella Llop [MVP Windows]" <jmtella@XXXmvps.org> escribió en el mensaje
news:uStV3PmjGHA.1208@TK2MSFTNGP02.phx.gbl...

Si te lees todo el hilo verás que es un problema bastante
generalizado :-(




sí, pero es un maremagnum de suposiciones... que si es Maxtor que si es
los timings de la RAM, muchos palos de ciego..




Ampliando: he leido todo por encima, y hay hasta un chico que resume las
'causas' según los tertulianos de alli:
* bad ram
* bad nvidia drivers
* bad mobo
* bad firmware
* bad bios firmware
* bad cables
* wrong SATA slot
* change SATA "spread" options
* bad ram voltage (I have corsair...says 2.5 but nothing specific otherwise
about voltage)
* bad memory rate (400 or 333?
* remove parallel sata driver
* change SATA mode to "large" from "auto"

y añado yo: ninguna compañia ningun científico que diga algo (sí, espera:
nvidia dice que puede ser cosas de hardware de terceros, y los 'terceros'
dicen que es cosas del chipset de nvidia... y luego están el resto de
posibles causas XDDDDDD
 

Leer las respuestas

#1 JM Tella Llop [MVP Windows]
12/06/2006 - 23:55 | Informe spam
...pero si que hay una cosa cuando el rio suena: agua lleva. Es decir,
los problemas son indiscutibles, existen. El querer buscar una solucion o
una explicacion a un hardware de base anomalo, eso si que son
especulaciones.

Jose Manuel Tella Llop
MVP - Windows
(quitar XXX)
http://www.multingles.net/jmt.htm
news://jmtella.com

Este mensaje se proporciona "como está" sin garantías de ninguna clase, y no
otorga ningún derecho.

This posting is provided "AS IS" with no warranties, and confers no rights.
You assume all risk for your use.



"F r e e" wrote in message
news:%

"F r e e" escribió en el mensaje news:...

"JM Tella Llop [MVP Windows]" escribió en el
mensaje news:
Si te lees todo el hilo verás que es un problema bastante
generalizado :-(




sí, pero es un maremagnum de suposiciones... que si es Maxtor que si es
los timings de la RAM, muchos palos de ciego..




Ampliando: he leido todo por encima, y hay hasta un chico que resume las
'causas' según los tertulianos de alli:
* bad ram
* bad nvidia drivers
* bad mobo
* bad firmware
* bad bios firmware
* bad cables
* wrong SATA slot
* change SATA "spread" options
* bad ram voltage (I have corsair...says 2.5 but nothing specific
otherwise about voltage)
* bad memory rate (400 or 333?
* remove parallel sata driver
* change SATA mode to "large" from "auto"

y añado yo: ninguna compañia ningun científico que diga algo (sí, espera:
nvidia dice que puede ser cosas de hardware de terceros, y los 'terceros'
dicen que es cosas del chipset de nvidia... y luego están el resto de
posibles causas XDDDDDD

Preguntas similares