RED

18/11/2005 - 22:49 por Mateo | Informe spam
Tengo dos ordenadores y he configurado una red domestica con el
asistente de Widows XP, y lo que me pasa es que no veo el equipo ni desde un
ordenador ni desde el otro.
Por otro lado creo cumplir las premisas que recomendais por aqui y NADA
!!!..

Los usuarios deben tener contraseña y no pueden dejarse en blanco..SI

Debes activar "Compartir Archivos e Impresoras" por partida doble con SP2,
si tuvieras cortafuegos de terceros, deberas deshabilitarlo para la
LAN...SI

Todos los usuarios deben logearse con nombre y contraseña en sus
respectivos equipos al iniciar sesion...SI

Todos los usuarios deben estar dados de alta en el resto de equipos con el
mismo nombre y contraseña con el que inician sesion en sus respectivos
equiposESTO NO SE EXACTAMENTE A LO QUE SE REFIERE NI COMO HACERLO
-El grupo de trabajo debe llamarse igual en los equipos de la red...SI

-La direcccion IP tienen que pertenecer al mismo rango.SI
La mascara debe ser la misma..SI
No desactives el firewall.NO

-Ningun usuario puede denominarse igual que un equipo de la red...SI

-Debes desmarcar la opcion (version Pro de XP) de "uso compartido simple de
archivos":...SI

Alguna otra solución pues ya no se que hacer ?????

Gracias !!
 

Leer las respuestas

#1 Alezito [MS MVP]
18/11/2005 - 22:53 | Informe spam
Todos los usuarios deben estar dados de alta en el resto de equipos con el
mismo nombre y contraseña con el que inician sesion en sus respectivos
equiposESTO NO SE EXACTAMENTE A LO QUE SE REFIERE NI COMO HACERLO




Ve a Panel e Control - Cuentas de Usuario y crea en cada equipo al otro
usuario con igual nombre y pass con el cual se logean en su equipo.


Alezito [MS MVP WIndows]



"Mateo" wrote in message
news:
Tengo dos ordenadores y he configurado una red domestica con el
asistente de Widows XP, y lo que me pasa es que no veo el equipo ni desde
un ordenador ni desde el otro.
Por otro lado creo cumplir las premisas que recomendais por aqui y NADA
!!!..

Los usuarios deben tener contraseña y no pueden dejarse en blanco..SI

Debes activar "Compartir Archivos e Impresoras" por partida doble con SP2,
si tuvieras cortafuegos de terceros, deberas deshabilitarlo para la
LAN...SI

Todos los usuarios deben logearse con nombre y contraseña en sus
respectivos equipos al iniciar sesion...SI

Todos los usuarios deben estar dados de alta en el resto de equipos con el
mismo nombre y contraseña con el que inician sesion en sus respectivos
equiposESTO NO SE EXACTAMENTE A LO QUE SE REFIERE NI COMO HACERLO
-El grupo de trabajo debe llamarse igual en los equipos de la red...SI

-La direcccion IP tienen que pertenecer al mismo rango.SI
La mascara debe ser la misma..SI
No desactives el firewall.NO

-Ningun usuario puede denominarse igual que un equipo de la
red...SI

-Debes desmarcar la opcion (version Pro de XP) de "uso compartido simple
de
archivos":...SI

Alguna otra solución pues ya no se que hacer ?????

Gracias !!







Preguntas similares