Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Red Lenta

19/02/2006 - 13:25 por COTO | Informe spam
Tengo un problemón en mi red. Tengo un Servidor con Windows Server 2003 y
cuatro puestos que acceden a ese servidor.
El problema está en que los puestos acceden correctamente al servidor pero
al cabo de 20 minutos la red se ralentiza muchisimo, cuesta abrir carpetas
del servidor, guardar documentos...Probé a mapear unidades, probé a
desinstalar antivirus, probé a ir simpre por mis sitios de red, buscar el
dominio, el equipo...etc, pero siempre, al cabo de 20 minutos la red se
vuelve lentísima.
¿Que puede estar pasando? El servidor solo tienes Sistema Operativoy datos.
La red está con un dominio.

Gracias
 

Leer las respuestas

#1 Rafael E. Villaseñor Jofré
20/02/2006 - 05:08 | Informe spam
Hola COTO...
Con que IP está configurado el DNS del CONTROLADOR DE DOMINIO y de los
equipos CLIENTE ???
Qué sistema operativo tienen los clientes?

Saludos.
Rafael E. Villaseñor Jofré
Tucuman 927 - Servicios Informáticos
Bs. As. - Argentina

Participa en http://www.grupoitpro.com.ar

"COTO" escribió en el mensaje
news:uKZXb%
Tengo un problemón en mi red. Tengo un Servidor con Windows Server 2003 y
cuatro puestos que acceden a ese servidor.
El problema está en que los puestos acceden correctamente al servidor pero
al cabo de 20 minutos la red se ralentiza muchisimo, cuesta abrir carpetas
del servidor, guardar documentos...Probé a mapear unidades, probé a
desinstalar antivirus, probé a ir simpre por mis sitios de red, buscar el
dominio, el equipo...etc, pero siempre, al cabo de 20 minutos la red se
vuelve lentísima.
¿Que puede estar pasando? El servidor solo tienes Sistema Operativoy
datos.
La red está con un dominio.

Gracias


Preguntas similares