Forums Últimos mensajes - Powered by IBM
 

Redondear a Quartos

15/02/2005 - 20:36 por P. Vilardell | Informe spam
Hola a todos, os comento mi problema:

Me gustaria redondear unas cifras en excel a los siguientes decimales 0,25
0,50 y 0,75 no se si me entienden, es decir, poder redondear a quartos.

Alguien puede ayudarme ¿?

Muchas gracias a todos y saludos.
 

Leer las respuestas

#1 KL
15/02/2005 - 21:04 | Informe spam
Hola P,

Prueba la siguiente formula:

=REDONDEAR(A1/0.25,0)*0.25

Saludos,
KL

"P. Vilardell" <pvilardellARROBAhotmail.com> wrote in message
news:
Hola a todos, os comento mi problema:

Me gustaria redondear unas cifras en excel a los siguientes decimales 0,25
0,50 y 0,75 no se si me entienden, es decir, poder redondear a quartos.

Alguien puede ayudarme ¿?

Muchas gracias a todos y saludos.

Preguntas similares