Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

Rendimiento

11/03/2005 - 00:08 por Microsoft | Informe spam
Hola a todos,

De unos días a la fecha he notado que el rendimiento de mi equipo (Toshiba
notebook) disminuye durante el tiempo en que la utilizo, es decir, cuando
recién lo enciendo todo va bien, pero conforme pasa el tiempo el rendimiento
va disminuyendo. Cuando me refiero al rendimiento quiero decir que la
velocidad con que abre los programas, las operaciones de disco, la
navegación con IE, todo esto va cada vez más lento. Hace unos días vi un
mensaje referente al proceso svchost que parece consumir muchos recursos y
no sé si eso pueda ser mi caso y, de ser así, como solucionarlo.

De ya, muchas gracias.

Rodolfo MG
 

Leer las respuestas

#1 Enrique [MVP Windows]
11/03/2005 - 00:30 | Informe spam
Es importante que compruebes el Administrador de tareas, en relación al
consumo de CPU, y qué programas o procesos pueden ser los culpables de
un exceso de consumo. Y ya que te has referido a *svchost.exe*,
asegúrate que no estás infectado con algún troyano. Utiliza un antivirus
actualizado.



Saludos,
Enrique Cortés
Microsoft MVP - Windows - IE/OE
(quita la Z)

Programa MVP de Microsoft
http://mvp.support.microsoft.com/de...ES;mvpfaqs

Este mensaje se proporciona "como está" sin garantías de ninguna clase,
y no otorga ningún derecho.
This posting is provided "AS IS" with no warranties, and confers no
rights.
________________________________________________________________________________
"Microsoft" escribió en el mensaje
news:e%
Hola a todos,

De unos días a la fecha he notado que el rendimiento de mi equipo
(Toshiba
notebook) disminuye durante el tiempo en que la utilizo, es decir,
cuando
recién lo enciendo todo va bien, pero conforme pasa el tiempo el
rendimiento
va disminuyendo. Cuando me refiero al rendimiento quiero decir que la
velocidad con que abre los programas, las operaciones de disco, la
navegación con IE, todo esto va cada vez más lento. Hace unos días vi un
mensaje referente al proceso svchost que parece consumir muchos recursos
y
no sé si eso pueda ser mi caso y, de ser así, como solucionarlo.

De ya, muchas gracias.

Rodolfo MG

Preguntas similares