Forums Últimos mensajes - Powered by IBM
 
Tags Palabras claves

reparacion de IE y OE 6

12/02/2005 - 19:02 por antoni | Informe spam
El OE 6 no encuentra al servidor de noticias ni correo. Ninguno
El IE 6 no abre página, ninguna. ( lo he "reparado" sin éxito)


No me funcionan arrancando con un W2000 de una partición en la que
probablemente he metido la "pata", pero es que tampoco funcionan arrancando
con otro W2000 de otra partición del mismo disco.

Sólo he tocado:
1) he renombrado un archivo (*.exe)y he borrado el "old"
2) He modificado Boot.ini

¿La reparación de IE también debe reparar OE?

No funciona tampoco las actualizaciones de :
Ad- Aware
Panda
Spyboot
The Cleaner
SpywareBlaster

OE no guarda en BORRADOR.
 

Leer las respuestas

#1 Osvaldo
14/02/2005 - 00:01 | Informe spam
Prueba reinstalando primero Windows 2000, comienza por el principio. si
te pones a tocar y o modificar archivos porque si, va a ser difícil que
encuentres el problema.
Una vez reinstalado Windows, sigue yendo a WINDOWS UPDATE Y ACTUALIZA
con todo lo que aparezca, luego has la reparación IE, tendrías que hacer
una limpieza de temporales y a eso sumarle una limpieza del equipo con
los programas habituales de prevención, si no los conoces en otros hilos
míos de respuesta los puedes encontrar y sino dime que te los
envió,comenta si solucionas algo, esto es por lo menos lo que se me
ocurre a mi, un saludo.


Osvaldo Luis Vila
Burzaco- Buenos Aires
Argentina
Al Sur del Continente Americano


Este mensaje electrónico esta dirigido solamente a la persona o entidad
mencionada en la dirección a la cual fue enviado. Puede contener
información confidencial y legalmente protegida. Esta prohibida la
revisión, impresión, copia o acción en relación con esta información,
por personas o entidades distintas al destinatario.
Si usted recibió por error este mensaje le rogamos reenviarlo al emisor
y destruir las copias impresas o grabadas en su sistema.
Si así no lo hiciere, las mismas serán usadas en su contra en el juicio
Final. AMEN.





"antoni" escribió en el mensaje
news:

El OE 6 no encuentra al servidor de noticias ni correo. Ninguno
El IE 6 no abre página, ninguna. ( lo he "reparado" sin éxito)


No me funcionan arrancando con un W2000 de una partición en la que
probablemente he metido la "pata", pero es que tampoco funcionan


arrancando
con otro W2000 de otra partición del mismo disco.

Sólo he tocado:
1) he renombrado un archivo (*.exe)y he borrado el "old"
2) He modificado Boot.ini

¿La reparación de IE también debe reparar OE?

No funciona tampoco las actualizaciones de :
Ad- Aware
Panda
Spyboot
The Cleaner
SpywareBlaster

OE no guarda en BORRADOR.



Preguntas similares